cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 

videobridge nuevo, problema con la wifi en modo auto

videobridge nuevo, problema con la wifi en modo auto

Acabo de recibir el nuevo port videobridge, y ya está instalado. Le llega la internet con cable desde el router, y le da bien internet al TV por cable,  pero tengo problemas con la wifi que emite.  Me explico.

a) si lo pongo en modo AUTO entonces emite una wifi PLUS que el móvil (samsung) detecta bien y es rápida (200 megas).  Pero sólo se enciende UNA luz azul (wifi+) en el videobridge (es esto normal??), y mi portátil (toshiba) no la detecta así que no lo puedo conectar al videobridge. Sólo puedo conectarme a la wifi normal del router que apenas llega y es muy lenta  (supongo que por los muros entre medias).

 

b) Si lo pongo en modo REP entonces se encienden las dos luces azules. Me puedo conectar con el móvil y el portátil, pero  NO es a la wifi PLUS, Es una wifi de apenas 50 megas, incluso en el móvil, donde antes (modo AUTO) conseguia 200 mb (tengo contratados 300 megas con fibra)

 

Ya le he hecho un reset, pero sigue igual. Está fallando algo o es esto normal? no me puedo conectar a la máxima velocidad PLUS en el móvil y conectarme al mismo tiempo con la wifi normal )-no plus- en el portatil (supongo que el portatil no puede detectar la plus por algo de MHz o parecido)-

 

No sé qué hacer, agradecería vuestra ayuda. 

 

 

Mensaje 1 de 6
113 Visitas
5 RESPUESTAS
Highlighted

Re: videobridge nuevo, problema con la wifi en modo auto

Ya parece que se ha resuelto así que os digo cómo-

 

Llamé al 1004, tardamos un poco en que me entendiera que al videobridge le llegaba internet por cable.. pero bueno. 
Me dijo que para lo mío la opción debia ser AUTO, y que como en esa opción sólo se activa UN tipo de wifi (la PLUS) la otra wif HAY QUE ACTIVARLA MANUALMENTE. Para eso, hay que presionar durante 10 segundos el botoncito pequeño que hay sobre los dos conectores amarillos (por detras, en la parte de abajo). Después de hacerlo, sigue emitiendo wifi-plus y ADEMAS se enciende la otra luz azul, la del wifi normal, y ya me lo detectan los dos aparatos.

 

Espero haber sido suficientemente clara. Asunto resuelto-

 

(debo decir que esto NO lo pone en el manual. Pregunté en este foro, y quien me contestó, de manera muy clara por cierto, me dijo que era posible eso... pero no me dijo que había que ACTIVARLO manualmente. Es bastante difícil de entender el manual, no queda claro cuAál de las dos opciones se aplica en cada caso (y eso que yo ya sabia que lo mío era comprar un "AP=punto de acceso).

`CREO que la opcion AUTO es cuando puedes llevar la señal de internet al videobridege por cable y la otra -REP- es cuando al videobridge sólo le llega internet vía wifi. Ya podría detectarlo él solito!! Y en todo caso, también falta poner en el manual con un dibujito, tipo ikea si queréis, que es más facil, la opción que yo necesitaba (recibir por cable, y emitir por cable Y wifi, en ambas frecuencias)- Vamos, el pack completo que es lo que publicitan!

Mensaje 2 de 6
101 Visitas

Re: videobridge nuevo, problema con la wifi en modo auto

Sí, lo has explicado perfectamente, tiene dos posibilidades:

 

- AUTO : Cuando tiene conectividad por cable ethernet con el router, en principio está pensado para poner el Base port al lado de un router que no sea capaz de emitir en 5 GHz, pero que sí emite en 2.4 GHz -el router digo- por lo que el el wifi 2.4 GHz del Base port permanece apagado para no entrar en conflicto con el del router, en tu caso al tenerlo separado no entra en conflicto, en ese caso la activación hay que hacerla manualmente apretando más de 5 seg el botón del wifi normal en la parte trasera del Base port.

 

- REP  : Cuando no se puede conectar por cable al router, se conecta por wifi de 5 GHz a un router HGU o a otro Base port que si esté conectado al router, en este caso utiliza o "gasta" el wifi de 5 Ghz para conectar por lo que no puede emitir en wifi de 5 GHz, la luz del wifi plus se enciende pero indicando que esta "usandola" de puente wifi, en ese caso el Base port sí que emite en 2.4 GHz.

 

Proximamente va a salir un nuevo firmware del baseport que permitirá que estando en el modo REP pueda hacer puente wifi de 5 GHz y además emitir tanto en 2.4 GHz como en 5 GHz. Esta en pruebas....



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder desde tu Smartphone al apartado “Configuración y Soporte” de la APP MI MOVISTAR (Android, IOS), o a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Mensaje 3 de 6
92 Visitas

Re: videobridge nuevo, problema con la wifi en modo auto

Gracias Julio C por toda esta información.

 

Según me dices, mi caso parece ser considerado "raro" en Movistar, pero por internet hay muchos foros donde te explican qué hacer cuando no te llega la wifi a otra habitación (el salón en mi caso) o a otra planta. Y la opción que siempre recomiendan en primer lugar es tirar un cable a la otra habitación. Y ya con eso puedes poner un "punto de acceso" (como este de Movistar) para generar wifi sin perder mucho por los tabiques.

 

Si no lo compré por internet, es porque en mi ignorancia no sabía si esos aparatos podrían dar internet por cable (para la TV) aparte de wifi. Tenía pendiente ir a una tienda de informática cuando vi esto de movistar.

 

Creo que movistar debería promover que la gente ponga cable en más de un sitio de la casa, yo lo hice el mismo día que los de Movistar vinieron a instalar internet, hubo que pagar aparte, pero no encontraba otra forma de tener una cliadad decente de internet en dos sitios diferentes. NO me fiaba nada de que la wifi llegara bien, De hecho, incluso con este base port, solo en un movil llega 200megas, el otro movil y el portatil van como a 50-60 megas (que es el triple que lo que tenía, hay que reconocerlo).

 

Muchas gracias por la ayuda Sres, Tecnicos! (y foreros de internet también)

Mensaje 4 de 6
66 Visitas

Re: videobridge nuevo, problema con la wifi en modo auto

Antes de nada gracias a ti por explicar tu caso para ayudar a otros.

 

No dije que fuese raro   , sino que no era la función principal que se espera del equipo, aunque en domicilios con mala recepción o domicilios con varias plantas es la solución ideal Cable ethernet + Videobridge  y estamos intentando que desde marketing nos hagan caso y preparen un pack comercial con las dos cosas, ahora van por separado, sería una solución económica (62 €) y técnicamente impecable, aunque hay muchos usuarios reacios a cablear nada .

 

Normalmente es la solución que recomiendo, tengo pendiente hacer unos tutoriales para explicar todo lo que te conté ayer con imagenes y ejemplos, a ver cuando saco algo de tiempo....

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder desde tu Smartphone al apartado “Configuración y Soporte” de la APP MI MOVISTAR (Android, IOS), o a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Mensaje 5 de 6
49 Visitas

Re: videobridge nuevo, problema con la wifi en modo auto

Doy el tema por aclarado y cierro el hilo, un saludo.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder desde tu Smartphone al apartado “Configuración y Soporte” de la APP MI MOVISTAR (Android, IOS), o a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Mensaje 6 de 6
48 Visitas