AVERIA MASIVA IMAGENIO

Highlighted
AVERIA MASIVA IMAGENIO

Pues eso,que de golpe se me cae imagenio...reseteo,desenchufo,reseteo router...nada,me sale el cartelito cuando esta cargando el imagenio,con el texto siguiente.."El documento no contiene datos"...y llamando al 900,me sale la locucion automatica de que hay incidencia en la linea.

A alguien mas le pasa?..

 

Soy de Barcelona,zon Vallés Oriental.

Mensaje 1 de 46
6.169 Visitas
45 RESPUESTAS 45
Highlighted

Acabo de "conversar" con un "técnico" de Imgenio y esto es lo que ha pasado:

Yo > Al encender el deco de Imagenio, y tras empezar la carga (pantalla azul con el logo de Teléfonica y eso de Cargando Imagenio.... Espere por favor)) aparece una ventana que pone el mensaje "El documento no contiene datos" y un botón que pone "Aceptar". Le doy al OK del mando y al rato vuelve a salir la misma ventana y de aquí no pasa. He apagado y encendido tando el deco como el modem-router un par de veces, pero vuelve a salir el mensaje
tecnico > Buenas tardes, bienvenido al chat del servicio tecnico de Movistar, en qué puedo ayudarle?
Yo > Pues como he explicado al principio: Al encender el deco de Imagenio, y tras empezar la carga (pantalla azul con el logo de Teléfonica y eso de Cargando Imagenio.... Espere por favor)) aparece una ventana que pone el mensaje "El documento no contiene datos" y un botón que pone "Aceptar". Le doy al OK del mando y al rato vuelve a salir la misma ventana y de aquí no pasa. He apagado y encendido tando el deco como el modem-router un par de veces, pero vuelve a salir el mensaje
Tecnico > 
averia a nivel nacional disculpe las molestias 
Yo > Y.......
yo > Hasta cuando?
yo > A mi vecino sí le funciona
tecnico > no sabemos hora de prevision de momento 
yo > Ok muchas gracias
tecnico > Gracias por contactar con nosotros a traves de nuestro chat. Un saludo
tecnico > El analista ha cerrado el chat y ha abandonado la sala
Mensaje 30 de 46
3.703 Visitas
Highlighted

Ahora mismo funciona.  Soy de Calella (Barcelona)

Mensaje 32 de 46
3.698 Visitas
Highlighted

PUES YO TAMBIEN SOY DE CANTABRIA DE TORRE CONCRETAMENTE Y DESDE LAS NUEVE NO SE VE NADA

Mensaje 33 de 46
3.678 Visitas
Highlighted

Oh milagro, de repente funciona. Esto si es previsión y lo demás tontería

Mensaje 34 de 46
3.678 Visitas
Highlighted

Pues si, parece que ya funciona

Mensaje 36 de 46
3.623 Visitas
Highlighted

gemmita escribió:

Ya funciona!!!!! Ahora mismito, pero no veo ningun cambio.......



gemmita escribió:

Ya funciona!!!!! Ahora mismito, pero no veo ningun cambio.......


 


gemmita escribió:

Ya funciona!!!!! Ahora mismito, pero no veo ningun cambio.......


 


gemmita escribió:

Ya funciona!!!!! Ahora mismito, pero no veo ningun cambio.......


 

Mensaje 37 de 46
3.603 Visitas
Highlighted

ya funciona, pero sin novedades

Mensaje 41 de 46
3.556 Visitas
Highlighted

Ya funciona,pero sin ninguna novedad.....vaya pifia..

 

En fin,gracias a todos por exponer vuestra opinion y ayudarme.

Saludos!Guiño

Mensaje 42 de 46
3.496 Visitas
Highlighted

Y esperavias cambios??? jejejeje madre mia, una incidencia sin mas jajajaj saludos desde mallorca... por cierto soy un ex-imagenio... ahora solo vivo de tdt jejejeej saluds

¡¡OYEEE... UN ABRAAAZOOO!!
Mensaje 43 de 46
3.486 Visitas
Highlighted

a mi me salia el mismo cartelito. He reseteado el router y entonces ha empezado a funcionar, no se si sera casualidad, pero ha salido una cosa que ponia "se va a actualizar el software" o algo asi, le he dado a aceptar y ahora ya funciona, pero ya no me sale la pantalla que me salia antes con el menu, me sale un canal directamente, no se si sera esa la nueva interfaz

Mensaje 44 de 46
3.457 Visitas
Highlighted

Tj1....pues a mi me sigue igual..y por lo que se ve a los demas tambien...no se que ocurrirá mañana,o a lo mejor será paulatino...en fin..que VIVA MOVISTAR!.....Guiño

Mensaje 45 de 46
3.447 Visitas
Highlighted

Hombre, no sé que diran hoy los moderadores, pero creo que si hubiera una actualización masiva de la interfaz, y el servicio de imagenio quedara interrumpido durante un espacio de tiempo, avisarían con anterioridad no? Sería lo más normal y correcto...

Mensaje 46 de 46
3.322 Visitas
Highlighted

HOLA!

 

DESDE ESTA TARDE, AL INTENTAR ENCENDER IMAGENIO TV ME SALE UNA PANTALLITA KE DICE "EL DOCUMENTO NO CONTIENE DATOS" LE DOY A ACEPTAR Y AL LOS DOS SEGUNDOS SALE DE NUEVO. LO E RESETEADO TODO Y NO AY MANERA.

ALGUIEN ME PUEDE AYUDAR???

 

GRAIAS!! Guiño

Mensaje 14 de 46
3.649 Visitas
Highlighted

Es una averia general afecta a toda España

Mensaje 18 de 46
3.624 Visitas
Highlighted

muchas gracias!!!!

 

acabo de ver ke a muchos les pasa igual XD

Mensaje 20 de 46
3.591 Visitas
Highlighted

DESDE LAS 21.00 NO SE VE Y ME SALE EL DOCUMENTO NO CONTIENE DATOS

 

Mensaje 26 de 46
3.416 Visitas
Highlighted

por lo ke se ve esta toda españa igual.

podrian avisar!! Emoticono loco

😛

Mensaje 31 de 46
3.401 Visitas
Highlighted

ya funciona!!

por ahora XD

Mensaje 35 de 46
3.378 Visitas
Highlighted

a mi tambien me ha pasado, ha durado como media hora, por lo menos ahora va bien 🙂

Mensaje 38 de 46
3.347 Visitas
Highlighted

si es general a mi tmb me pasa lo mismo me pierdo la copa del reeeeyyyyyy!!!

Mensaje 39 de 46
3.339 Visitas
Highlighted

Pues yo ya puedo verlo desde hace unos 10 minutos 😛

a ver cuanto tarda en caerse de nuevo.

Esto esta siempre igual

Mensaje 40 de 46
3.317 Visitas