¿Por qué no tengo acceso a este foro desde mi conexión Trío?

¿Por qué no tengo acceso a este foro desde mi conexión Trío?
Hola, estos días estoy entrando al foro desde dos ubicaciones diferentes, una es mi casa (donde está el Trío) y otra es de una compañía diferente. Desde la segunda accedo al foro, pero dede la primera no, no me deja entrar... Curiosamente, enmascarando mi IP de origen, sí que puedo... ¿Por qué? Es algo que no comprendo, y no sé si a alguien más le sucede. Un saludo.
Mensaje 1 de 16
782 Visitas
15 RESPUESTAS 15
Re: ¿Por qué no tengo acceso a este foro desde mi conexión Trío?
Entra al chat y coméntaselo al agente, dile que te abra incidencia para que se escale a Rima, necesitarán indicar tu ip pública y la ip del foro.
Mensaje 2 de 16
782 Visitas
Re: ¿Por qué no tengo acceso a este foro desde mi conexión Trío?
Entra al chat y coméntaselo al agente, dile que te abra incidencia para que se escale a Rima, necesitarán indicar tu ip pública y la ip del foro. Que es Rima?
Mensaje 3 de 16
782 Visitas
Re: ¿Por qué no tengo acceso a este foro desde mi conexión Trío?
Red Interactiva Multiservicio Abierta Para entendernos, es uno de los varios anillos de redes de los que dispone Telefónica en España para dar determinados servicios, como en este caso, distribuir la conexión de internet hasta tu casa.
Mensaje 4 de 16
782 Visitas
Re: ¿Por qué no tengo acceso a este foro desde mi conexión Trío?
A mi me está pasando hace unos dias lo mismo, en cambio desde el portatil con una conexión 3G si me deja. Lo comuniqué via chat y me llamaron al dia siguiente un técnico, pero curiosamente ese dia me dejaba entrar. Pero al otro dia... lo mismo!!! y hoy me funciona. Espero que dure.
Mensaje 5 de 16
782 Visitas
Re: ¿Por qué no tengo acceso a este foro desde mi conexión Trío?
Hola: ¿Os sale algún mensaje de error? Saludos


Consulta nuestras ofertas y servicios sobre Fusión, Tarifas Móvil, ADSL y Fibra, Móviles, Televisión y Ofertas  Movistar.

No te pierdas los últimos estrenos de Movistar+ en Cine, Series, Motor, Deportes, Toros y el mejor Fútbol

Ser usuario registrado de Movistar.es tiene sus ventajas. Si aún no lo eres, regístrate, ¡¡es gratis!!: mi movistar

Una de las ventajas es poder ver tu factura en Consulta Factura online.

También te invitamos a seguirnos en Twitter, Facebook y Google+


Solución aceptada.png
Mensaje 6 de 16
782 Visitas
Re: ¿Por qué no tengo acceso a este foro desde mi conexión Trío?
A mi me está pasando hace unos dias lo mismo, en cambio desde el portatil con una conexión 3G si me deja. Lo comuniqué via chat y me llamaron al dia siguiente un técnico, pero curiosamente ese dia me dejaba entrar. Pero al otro dia... lo mismo!!! y hoy me funciona. Espero que dure. Era un mensaje con letras azules, del webmaster o algo así, que en ingles decia que si el serviceo no estaba disponible, que contactaras??
Mensaje 7 de 16
782 Visitas
Re: ¿Por qué no tengo acceso a este foro desde mi conexión Trío?
Simplemente no me carga la página, os pongo un ejemplo: En este caso me he desconectado aposta para que no me cargara la página.
Mensaje 8 de 16
782 Visitas
Re: ¿Por qué no tengo acceso a este foro desde mi conexión Trío?
Simplemente no me carga la página, os pongo un ejemplo: En este caso me he desconectado aposta para que no me cargara la página. Entonces, ya no es lo que me paso el otro día. Lo que me ocurrió a mi seria que falló el Server donde está alojado el foro.
Mensaje 9 de 16
782 Visitas
Re: ¿Por qué no tengo acceso a este foro desde mi conexión Trío?
A los que no os funciona, haced un traceroute a foroimagenio.com (IP 69.175.39.50), tal que: Windows: Inicio > ejecutar > cmd > Aceptar > tracert foroimagenio.com Linux: terminal > traceroute foroimagenio.com Pegad el resultado de la traza para ver dónde muere, me indicais vuestra ip externa, y le paso nota a rima.
Mensaje 10 de 16
782 Visitas
Re: ¿Por qué no tengo acceso a este foro desde mi conexión Trío?
De momento me va bien, pero ya te digo, dias atrás me era imposible entrar en el foro, salvo con el netbook con 3G.
Mensaje 11 de 16
782 Visitas
Re: ¿Por qué no tengo acceso a este foro desde mi conexión Trío?
Te refieres cuando no funciona verdad?
Mensaje 12 de 16
782 Visitas
Re: ¿Por qué no tengo acceso a este foro desde mi conexión Trío?
Exacto, si funciona no se puede detectar ninguna anomalía. Pero gracias igualmente.
Mensaje 13 de 16
782 Visitas
Highlighted
Re: ¿Por qué no tengo acceso a este foro desde mi conexión Trío?
el error que pones pertenece a tu red no a ningun servidor, creo que en este caso no estabas saliendo a internet o algo te estaba bloqueando esta pagina Si fuera del servidor lo normal son errores 404,403, 500 ... pero ese error es de tu equipo
Mensaje 14 de 16
782 Visitas
Re: ¿Por qué no tengo acceso a este foro desde mi conexión Trío?
No siempre, decoderz, puede ser que la traza no llegue al servidor, o llegue pero no devuelva nada.. Por tanto, si el navegador no obtiene retroalimentación, muestra _su_ página interna de error, en el caso de cicerón, la de IExplorer.
Mensaje 15 de 16
782 Visitas
Re: ¿Por qué no tengo acceso a este foro desde mi conexión Trío?
Exacto, si funciona no se puede detectar ninguna anomalía. Pero gracias igualmente. Ok Rafa, de momento me está funcionando perfectamente. Muchas gracias por tu ayuda ;) El ejemplo que he puesto no es cuando tengo el problema, Elena preguntaba que si nos salía algún mensaje de error y me desconecté para crear esa captura aposta como ejemplo de lo que me sale cuando no me conecta al foro, ya no se que numero de error es, de esto no tengo ni idea. Un saludo a todos 😉
Mensaje 16 de 16
782 Visitas