plugin movstar plus no compatible

Highlighted
plugin movstar plus no compatible

No puedo instalar el plugin de movistar plus porque pone que no es compatible con mi Mac. ¿Podeis ayudarme?

 

Saludos.

Mensaje 1 de 6
427 Visitas
5 RESPUESTAS 5
Re: plugin movstar plus no compatible
Si buscas en el foro verás la respuesta. Debes instalar Chrome y en sus Ajustes seguir unos pasos concretos y te dejará instalar el plugin en tu mac,es fácil
Saludos
Mensaje 2 de 6
418 Visitas
Re: plugin movstar plus no compatible

Hola @MariaDelPeral mírate la siguiente informacion:

Como ver Movistar+ (Yomvi) en Chrome


Saludos Cordiales.
Twitter: @alezmvp - Colaborador ad honorem et pro bono
Mensaje 3 de 6
409 Visitas
Re: plugin movstar plus no compatible

Solucionado!!, Muchas Gracias. No se como se habia deshabilitado la opcion Override software rendering list pero al activarla ya funciona. 

Lo que hice por si sirve a otro usuario es poner en chrome chrome://flags/#ignore-gpu-blacklist 

Una vez dentro de esta pagina, la primera opción "Override software rendering list" la tenia desactivada, la activé y ya funciona.

Gracias.

 

Mensaje 4 de 6
396 Visitas
Re: plugin movstar plus no compatible

Me alegro, gracias por comentarlo, un saludo.


Saludos Cordiales.
Twitter: @alezmvp - Colaborador ad honorem et pro bono
Mensaje 5 de 6
384 Visitas
Re: plugin movstar plus no compatible

Buenos días @MariaDelPeral!

 

Gracias a @Alez_MVP y @home405a por su ayuda.

 

Si tienes alguna otra consulta o petición no dudes en escribirnos.

 

Un saludo.

 

Alejandro.

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 6
329 Visitas