PROBLEMA WEB MOVISTAR

PROBLEMA WEB MOVISTAR

Hola a todos. Después de haber estado un año probando con Vodafone (que experiencia más dantesca...) , he vuelto al redil! He hecho una portabilidad desde Vodafone a Movistar que se hizo efectiva ayer (18 de enero 2011). El contrato es tarifa planazo tiempo libre, con tarifa plana de bb, la de 16 euros. Se supone que me la han dado de alta, en el 1004 me afirman que está activada, pero yo no tengo forma de comprobarlo, ya que al entrar en canal-cliente y consultar en opciones de ahorro, la página web me informa de que: NO TENGO CONTRATADA NINGUNA TARIFA DE DATOS!

 

Es muy extraño, ya que me estoy conectando a internet sin problemas, el bb messenger me funciona correctamente y el correo también. En el 1004 me han dado unas cuantas respuestas diferentes, y yo no tengo constancia en ningún sitio de que REALMENTE esté activa esa tarifa, ya que no aparece en mi página de movistar... Una moderadora del foro me ha vuelto a confirmar que la tengo activada, y que se tienen que recargar los datos en la página, pero yo sigo sin poder verlo.

 

Tampoco puedo ver las llamadas que he realizado ni la duración, pq el contador siempre está a cero, tanto el de llamadas como el de datos. En fin, no sé que pasa ni como solucionarlo, pero me estoy temiendo sorpresita en la factura.

 

Alguien me puede ayudar????

 

 

 

 

Mensaje 1 de 5
846 Visitas
4 RESPUESTAS 4

Si una moderadora te ha dicho que la tienes activa, confia en ella. Cuando yo hice mi portabilidad de Jazztel a Movistar fijo, tardó unos dias en actualizar la pagina.

Eso si, en caso de que te cobren algo que no es por este motivo, pues ya sabes donde acudir.

Un saludo

Mensaje 2 de 5
782 Visitas

¿LLegas a loguearte?. A mi me pasaba lo mismo, me daba error. Para entrar en la zona clientes, al loguearte si el usuario es tu DNI, pon la letra del DNI en mayúscula.

 

Un saludo.

Mensaje 3 de 5
765 Visitas

Si, claro que llego a loguearme, por eso veo que según la web "NO TENGO CONTRATADA NINGUNA TARIFA DE DATOS". Acabo d emrirar y sigue igual... Ahora si me deja ver el consumo, y me aparece un cargo de un euro el dia 18 (el que hice la portabilidad) por una conexión GPRS.

 

En fin... seguiré mirando, pero me sigue pareciendo extraño que no me aparezca en canal-cliente lo que tengo contratado.... Emoticono sorprendido Como demuestro yo que he contratado eso y no otra cosa? Pq no tengo nada escrito, la portabilidad la hice por telefono, y lo grabaron, pero esa grabación yo no la tengo, claro...

Mensaje 4 de 5
731 Visitas

Bueno, subo el tema, pq diez días después, sigo teniendo el mismo problema, no me aparece en la web mi tarifa de datos, me sigue diciendo que no tengo ninguna contratada!!!! Que solución tiene esto??? Que alguien me ayude!!!

Mensaje 5 de 5
605 Visitas