De 50 a 100 megas (pero 20...)

De 50 a 100 megas (pero 20...)

Buenas a todos,

 

llevo casi un año con Fibra Optica y estoy muy contento. Con los tecnicos todavia en casa, hice unos tests, y en wifi alcanzaba 52 megas; y asi fue hasta hace un mes donde no pasa de los 20 megas.

He contratado esta semana los 100 megas (al ser cliente movil, me salia al mismo precio que el 50) esperando que con 5O megas mas pueda recuperar (en wifi) la velocidad de antes, pero nada, ahi van mis tests:

 

Por Cable:

BajadaFinalizada1011661840093.2 Mbits/s
SubidaFinalizada1519400000

10.3 Mbits/s

 

 

Por WiFi

BajadaFinalizada102841408022.7 Mbits/s
SubidaFinalizada151940000010.3 Mbits/s

 

 

Hay una razon por la que despues de 7 meses de utilixacion con 50 megas REALES por wifi, ahora se me quede en 20? Incluso desde hace dos dia que pase de 50 a 100?

 

Muchas gracias,

VE

Etiquetas (1)
Mensaje 1 de 12
1.477 Visitas
11 RESPUESTAS 11
no lo estas midiendo igual o ha crecido el ruido (distors...

no lo estas midiendo igual o ha crecido el ruido (distorsiones provocadas de otras ondas) en tu zona (piso), porque no tiene nada q ver una cosa con otra. por experiencia hablo. un saludo

Mensaje 2 de 12
1.471 Visitas
Yo por cable perfecto, pero por WiFi nunca ha pasado de l...

Yo por cable perfecto, pero por WiFi nunca ha pasado de los 20 Mb... en teoría me tocaba un adaptador WiFi N en la instalación pero el técnino no lo sabía y luego en el 1004 por más que reclamaba me decían que tenía que habermelo dado el técnico y que ya no hay forma de conseguirlo, [¿#":(@!!!!BRRR]!

Mensaje 3 de 12
1.466 Visitas
lo hice exactamente en el mismo lugar, lo unico que cambi...

lo hice exactamente en el mismo lugar, lo unico que cambio fue el cable o el wifi. Lo que no entiendo es lo de haber estado 7 meses con 50megas reales por wifi y ahora estar estancado en 20, solo quiero entender la perdida de los 30 megas del día a la mañana.

Mensaje 4 de 12
1.452 Visitas
tiene mas pinta de fallo fisico que no del "servicio", as...

tiene mas pinta de fallo fisico que no del "servicio", asi que revisa las mediciones o toma otro router de referencia a comparar con el tuyo de siempre. un saludo.

Mensaje 5 de 12
1.448 Visitas
Veamos, necesitaria indicases el Router que tienes y a la...

Veamos, necesitaria indicases el Router que tienes y a la hora de conectarte por Wifi como lo haces, desde un portatil o con adaptadores.

 

¿Que portatil?

¿Que adaptador Usb?

 

Has probado a escanerar los canales en los cuales trabaja el Router de los vecinos?¿?.

Mensaje 6 de 12
1.445 Visitas
lo mas simple del mundo, no soy muy conocedor de los aspe...

lo mas simple del mundo, no soy muy conocedor de los aspectos técnicos.

Tengo un Mac Book Pro 2010, y cuando me conecto por cable al router es por Ethernet. Soy el unico del edificio a tener fibra optica.

Creo que lo unico que cambie fue la clave de acceso, pues la que venia de serie no iba con mi Kindle y tuve que pasar a otro formato, lo que no me acuerdo es si fue al mismo tiempo que pase de 50 a 20 por WiFi. Emoticono triste

Para el router os dare los datos esta noche

Mensaje 7 de 12
1.441 Visitas
Yo por ejemplo en mi Ipod Touch 4G, por Wifi con 30Mb, no...

Yo por ejemplo en mi Ipod Touch 4G, por Wifi con 30Mb, no paso de 15 en los test.

 

Basándome en que sea este, claramente lleva Wifi N, por lo tanto se tendría que mirar, si tu Router instalado por Movistar FTTH está emitiendo en Wifi N con el fin de alcanzar mayores velocidades.

 

Respecto a lo de cambiar el tipo de encriptación desconozco si lo bajaste a WEP, o cambiaste a otro tipo de WPA, al menos el Kindle de mi hermana trabaja en WPA-PSK.

 

De este modo yo haría lo siguiente: Resetear el Router, ver si con la contraseña original vuelven los Mb perdidos, y ya pasaríamos a centrarnos en un WPA (Seguridad más elevada) jugando con diferentes modos de esta para ver si el Kindle conecta..

 

Saludos.

Mensaje 8 de 12
1.437 Visitas
Qué router tienes: Teldat o Comtrend? Si tienes el Comtre...

Qué router tienes: Teldat o Comtrend?

Si tienes el Comtrend, podria ayudarte, pues el otro (afortunadamente) no he tenido el gusto de tocarlo.

Por experiencia, el WiFi del Comtrend se vuelve loco a veces ante cambios en su reconfiguracion de parametros. Se hace preciso un reseteo a fabrica, como te han comentado ya.

Luego, y siempre y cuando sea el router el Comtrend 5813n, debes desasignar del portal Alejandra la gestion del mismo, y habilitar a mano WMM en ajustes avanzados WiFi. Tambien, poner en "Auto" el canal de transmision WiFi. Por ahora no hagas mas, y haz una prueba de velocidad (tendras que volver a registrarte en la WiFi predefinida que tenga el router).

Tras esto, ya podrias cambiar la seguridad, encriptacion, etc etc

 

Si siguieras teniendo problemas de velocidad, ya tendrias que apuntar tus sospechas al router y/o tu propio dispositivo wireless.

Mensaje 9 de 12
1.423 Visitas
lo miro al llegar a casa, y os digo, gracias a TODOS!

lo miro al llegar a casa, y os digo, gracias a TODOS!

Mensaje 10 de 12
1.417 Visitas
acabo de resetear; estoy solo wifi, y los resultados de e...

acabo de resetear; estoy solo wifi, y los resultados de edialoga son:

 

ResultadosDirección Estado Tiempo Tamaño Velocidad

BajadaFinalizada107711632061.6 Mbits/s
SubidaFinalizada151935000010.3 Mbits/s

 

 

HAPPY!!!

Muchas gracias a todos 🙂

Mensaje 11 de 12
1.398 Visitas
Disfruta de tu FTTH por Wifi!! :)

Disfruta de tu FTTH por Wifi!! 🙂

Mensaje 12 de 12
1.373 Visitas