Error 400--Bad Request

Error 400--Bad Request

 

Error 400 Bad request con google chrome , cuando voy a entrar a mi usuario en movistar , en cambio en el foro me deja , lo he  intentando de varias maneras y nada , es fallo de servidor o mio? 

Mensaje 1 de 8
1.291 Visitas
7 RESPUESTAS 7
Re: Error 400--Bad Request

Hola @GuilleFernandez

 

Tienes toda la información a cerca de lo que nos planteas en este enlace.

Un saludo

Vero



Consulta nuestras ofertas y servicios sobre Fusión, Tarifas Móvil, ADSL y Fibra, Móviles, Televisión y Ofertas  Movistar.

No te pierdas los últimos estrenos de Movistar+ en Cine, Series, Motor, Deportes, Toros y el mejor Fútbol

Ser usuario registrado de Movistar.es tiene sus ventajas. Si aún no lo eres, regístrate, ¡¡es gratis!!: mi movistar

Una de las ventajas es poder ver tu factura en Consulta Factura online.

También te invitamos a seguirnos en Twitter, Facebook y Google+


Solución aceptada.png
Mensaje 2 de 8
1.275 Visitas
Re: Error 400--Bad Request

Otro más con el mismo problema, hoy iba a comprobar mi cobertura de fibra desde chrome en el PC como habitualmente hago, y hoy devuelve este error, (al igual que toda la pagina www.movistar.es, excepto este foro)

 

Error 400--Bad Request

From RFC 2068 Hypertext Transfer Protocol -- HTTP/1.1:

10.4.1 400 Bad Request

The request could not be understood by the server due to malformed syntax. The client SHOULD NOT repeat the request without modifications.

 

Debe ser que chrome se a actualizado y la pagina no funciona correctamente con esta nueva versión... en cambio tanto con Edge como con Chrome desde Android ningún problema.

 

Gracias, pero la información del enlace no tiene relación con este problema, ya que es para configurar/reproducir Yomvi en chrome, no para acceder a la web de movistar... por lo menos yo no encuentro una solución ahí.

 

Gracias y ojalá se solucione pronto. 🙂

 

 

Mensaje 3 de 8
1.265 Visitas
Re: Error 400--Bad Request

Solucion poca la verdad

Mensaje 4 de 8
1.231 Visitas
Re: Error 400--Bad Request

Alguna solución a esto?????.

 

Tengo el mismo problema. Funciona en modo incógnito de Chrome y en los demás navegadores.

Mensaje 5 de 8
1.093 Visitas
Re: Error 400--Bad Request
A mi ya me funciona de nuevo con chrome en su última versión, así que supongo que lo habrán solucionado. Gracias. 🙂
Mensaje 6 de 8
1.021 Visitas
Re: Error 400--Bad Request
A mi ya me funciona de nuevo con Chrome en su última versión, así que supongo que lo habrán solucionado. Gracias. 🙂
Mensaje 7 de 8
1.021 Visitas
Highlighted
Re: Error 400--Bad Request

Yo sigo igual

Mensaje 8 de 8
970 Visitas