Problema Latencia....

Problema Latencia....

Buenas tardes....

 

Tengo fibra 100/10, y resulta que la latencia va fatal, fatal, vamos, valores que no son normales...

 

he llamado al 1002, y me dicen que si, que está todo bien.

 

El Pc está mas que comprabado, tarjeta red gigabit, cable de red al router Cat6 gigabit,. ONT: Alcatel i240g, y router Comtrend 5813, sin antivirus, ni p2p, ni nada!! Mismo pc probado en otros sitios da 5ms de latencia.

 

Haciendo un ping a google, da un ping altísimo:

 


Haciendo ping a www-cctld.l.google.com [74.125.230.247] con 32 bytes de datos:
Respuesta desde 74.125.230.247: bytes=32 tiempo=57ms TTL=51
Respuesta desde 74.125.230.247: bytes=32 tiempo=69ms TTL=51
Respuesta desde 74.125.230.247: bytes=32 tiempo=64ms TTL=51
Respuesta desde 74.125.230.247: bytes=32 tiempo=60ms TTL=51

Estad¡sticas de ping para 74.125.230.247:
    Paquetes: enviados = 4, recibidos = 4, perdidos = 0
    (0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
    M¡nimo = 57ms, M ximo = 69ms, Media = 62ms

 

 

Ahora un tracert, también veo que tarda muchísmo:

 

Traza a la direcci¢n www-cctld.l.google.com [74.125.230.87]
sobre un m ximo de 30 saltos:

  1    <1 ms    <1 ms    <1 ms  192.168.1.1
  2    11 ms     9 ms     9 ms  192.168.153.1
  3   236 ms   264 ms    25 ms  49.Red-81-46-56.staticIP.rima-tde.net [81.46.56.49]
  4    20 ms    28 ms    19 ms  Et3-0-0-0-grtmadno1.red.telefonica.wholesale.net [84.16.6.157]
  5    44 ms    40 ms    20 ms  Xe7-1-0-0-grtmadad1.red.telefonica-wholesale.net [84.16.13.226]
  6    52 ms    45 ms    59 ms  Xe8-2-0-0-grtfraix2.red.telefonica-wholesale.net [84.16.14.90]
  7    68 ms    92 ms    58 ms  GOOGLE-xe-3-1-0-0-grtpartv1.red.telefonica-wholesale.net [84.16.6.98]
  8    63 ms    58 ms   106 ms  209.85.248.12
  9    64 ms    64 ms    62 ms  64.233.175.115
 10    58 ms    59 ms    58 ms  par03s01-in-f23.1e100.net [74.125.230.87]

Traza completa.

 

Tengo amigos mios que el ping casi siempre es de 5ms a google, y los tracerts muchisimos mas rápidos...

 

He pedido sustitución de ONT y/o ROuter y/o cableado, y me dicen que NO, porque está todo correcto.

 

Alguna idea? puedo reclamar?

 

Luego la velocidad de bajada está entre 90 y 95, nunca  a los 100 y 104 que he visto en mi bloque, por lo que algo debe de ir mal (supongo)....

 

A ver si me pueden dar solución, por favor..

 

MUCHISIMAS GRACIAS

 

SALUDOS

 

 

 

 

 

 

Mensaje 1 de 6
2.087 Visitas
5 RESPUESTAS 5
no veo ningun motivo por el cual tengas un ping tan alto,...
no veo ningun motivo por el cual tengas un ping tan alto, seria facil decir que por la distancia al medidor pero no es asi, lo que te puedo decir es que cambies el router por el teldat y rezar que se solucione, aunque tambien tienes que comprobar tambien el procesador de tu ordenador.
Mensaje 2 de 6
2.078 Visitas
Highlighted
A ver, yo tengo entendido y según he visto, amigos mios q...

 

A ver, yo tengo entendido y según he visto, amigos mios que hacen test en speedtest y siempre le salen 5ms de ping.....yo lo hago al mismo y me tarda 26 o más......es normal entonces hacer un ping a google con fibra optica y dar esos valores?

 

Gracias por tu respuesta

 

SALUDOS

 

Mensaje 3 de 6
2.075 Visitas
El ping a google desde mi conexion ftth en madrid es de 4...

El ping a google desde mi conexion ftth en madrid es de 46 a la 1 de la madrugada.

Mensaje 4 de 6
2.067 Visitas
Hola FedericoFernandez, &nbsp; Creo que el ping a google esta...

Hola FedericoFernandez,

 

Creo que el ping a google esta dentro de lo normal, seguramente el servidor este en la costa oeste de USA, que marque en speedtest 5 ms es porque busca el servidor más cercano a tu conexión, no va a realizar el test con un servidor en pekin.

 

Te pego mi ping a la misma IP de google.

 

Haciendo ping a 74.125.230.247 con 32 bytes de datos:
Respuesta desde 74.125.230.247: bytes=32 tiempo=46ms TTL=52
Respuesta desde 74.125.230.247: bytes=32 tiempo=51ms TTL=51
Respuesta desde 74.125.230.247: bytes=32 tiempo=41ms TTL=51
Respuesta desde 74.125.230.247: bytes=32 tiempo=51ms TTL=52

 

Saludos

Mensaje 5 de 6
2.060 Visitas
Gracias a todos....   COmo aún tengo una linea ADSL junto...

Gracias a todos....

 

COmo aún tengo una linea ADSL junto con la de fibra, fijaros los valores del ping con la de ADSL:

 

Haciendo ping a www-cctld.l.google.com [173.194.34.216] con 32 bytes de datos:
Respuesta desde 173.194.34.216: bytes=32 tiempo=38ms TTL=56
Respuesta desde 173.194.34.216: bytes=32 tiempo=38ms TTL=56
Respuesta desde 173.194.34.216: bytes=32 tiempo=38ms TTL=56
Respuesta desde 173.194.34.216: bytes=32 tiempo=38ms TTL=56

Estad¡sticas de ping para 173.194.34.216:
    Paquetes: enviados = 4, recibidos = 4, perdidos = 0
    (0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
    M¡nimo = 38ms, M ximo = 38ms, Media = 38ms

 

Como es posible que con una ADSL tenga bastante menos que con una de FIBRA? Algo no cuadra....

 

A ver si alguien , arroja luz sobre esto....

 

Gracias a todos

 

SALUDOS

Mensaje 6 de 6
2.047 Visitas