Problemas movistar fusion 100mb velocidad ded bajada

Peira37
Aportador Cinturón Blanco
Problemas movistar fusion 100mb velocidad ded bajada

Hola, 

 

El 18 de octubre me instalaron movistar fusión 100/10, he realizado varios test de velocidad y me han dado datos muy distintos: en movispeed 94/10, en testdevelocidadeu 56/10, en speedtest 48/10...

 

He probado con varios equipos.., el router conectado al ordenador por cable.., el wi-fi apagado..., he reseteado el router..,

he configurado los protocolos TCP como decia movistar...

 

El router es el comtrend 11n para FTTH,la ont es la I240.

 

He mandado un sms al 1002 y me han contestado que se pondrán en contacto conmigo lo antes posible pero de todas maneras he querido poner este mensaje para ver si algun moderador me puede ayudar.

 

Aqui les dejo el ultimo test realizado

[URL=http://testvelocidad.eu][IMG]http://testvelocidad.eu/banner/201210/29wq6-1fs2.jpg[/IMG][/URL]

 

Gracias

Mensaje 1 de 10
3.674 Visitas
9 RESPUESTAS 9
Angel 1
Aportador Cinturón Azul

hola, estoy como tu, los test a lo maximo que he llegado es a 40 mbs, de bajada y subida 10 mbs, pero claro, el equipo que tengo es un pentium 4 a 3.06 ghz con ram 510 pero tarjeta ati radeon 9200 con 128 mb, 10/100, y no se si la tarjeta es la culpable o no, tratare de probar otro equipo a ver si los coge o no, pero por ahora no se si es fallo de la velocidad o del equipo, fijate que tengo un iphone 4s y por wifi me llega a 39 de subida, y el equipo conectado via cable llega a lo antes mencionado...seguiremos investigando....saludos

Mensaje 2 de 10
3.621 Visitas
Peira37
Aportador Cinturón Blanco

Hola,

 

Esta mañana he ido a comprar y he instalado un nueva tarjeta de red gigabit despues de leer en los foros que ese podia ser un problema por el que no podia disfrutar de los 100mb de la fibra optica despues han hablado desde el 1002 y me han dicho que realize el test de velocidad de movispeed y que si los resultados eran aceptables con este test que lo unico que podian hacer si no estaba satisfecho ya que en otros test no me daban los mismos resultados.. era mandarme al tecnico y que me comprobara la linea, la ont y el router.

 

Despues de decirme esto me comenta que si despues de las comprobaciones que realizara el tecnico todo estaba bien que me iban a cobrar el desplazamiento 50 eurazos.

 


Alguien tiene idea de por que puede ser que en el test de movispeed me de unos valores muy cercanos a lo contartado y en los otros la velocidad de bajada no llegue a 60.

 

50 eurazos, ahi es na.

 

Saludos

Mensaje 3 de 10
3.625 Visitas
Peira37
Aportador Cinturón Blanco

Como pueden ver en las siguientes imágenes:el mismo tipo de conexión, mismo test, distinta ciudad eso si.... 

 

El mío:

http://testvelocidad.eu/banner/201210/29zrq-16fh.jpg

 

El de otro abonado 100/10:

http://testvelocidad.eu/banner/201210/27nfh-28tx.jpg

 

solo se puede confiar en los datos que de el test de movispeed(edialoga)??????

 

Me puede ayudar alguien?

Mensaje 4 de 10
3.597 Visitas
Luis1
Aprendiz Cinturón Turquesa

Cuando me instalaron la fibra tuve una discusión con el técnico.

 

He comprobado que con el Avast activo no me pasan de 20 megas los test, pero si lo desactivo temporalmente

 

me salen 92 de bajada y 10 de subida. La diferencia es alucinante.

 

Estoy dispuesto a cambiar de antivirus.

Mensaje 5 de 10
3.527 Visitas
divy
Aportador Cinturón Azul

Es un problema de Firefox. Si ejecuto el test de velocidad de testdevelocidad.es con el Internet Explorer los resultados son muy diferentes a los tests ejecutados en Firefox. Con Firefox son siempre muy por debajo y además muy irregulares. Por lo contrario, no veo ninguna diferencia teniendo todas las funciones del antivirus (AVG Internet Security 2011) activas o desactivadas.

 

resultado con Internet Explorer: 99135 kbps de bajada y 9415 kbps de subida.

resultado con Firefox: 73083 kbps de bajada y 10202 de subida.

 

 

Mensaje 6 de 10
3.467 Visitas
divy
Aportador Cinturón Azul

Bueno, luego depende mucho de los equipos, con la torre con un intel Core i5 y 4 GB de Ram llego practicamente al total de lo contradado, siempre usando IE Explorer y con el Asus-Netbook no supero los 60.000 kbps de bajada. Tampoco está mal.

 

De todas formas, ahora estoy más tranquilo, al parecer Telefónica proporciona realmente lo contratado, luego depdende de cuestiones individuales si se pueden aprovechar.

Mensaje 7 de 10
3.456 Visitas
richinhe
Aportador Cinturón Verde

En algunos casos, creo que también depende del test en sí, dado que, al parecer, algunos funcionan mejor que otros según el equipo que tengas.Emoticono indiferente Como comenté en otro tema, yo uso Linux y no Windows, de manera que no me resulta posible utilizar Internet Explorer. No obstante, he hecho pruebas de velocidad con tres navegadores distintos: Firefox, Opera y Chromium; y los resultados son prácticamente iguales en cada navegador con cada test utilizado. El de www.speedtest.net es tan tremendamente irregular según el servidor a que se conecte que lo deseché pronto. El de Movispeed no me funciona en ningún navegador.Emoticono frustrado El de www.testdevelocidad.es clava la velocidad de bajada siempre en unos 94 megas. Y el único que sube a 95 y, muy puntualmente, incluso ha llegado en alguna rara ocasión a los cien megas, es el de http://testvelocidad.eu . Y eso, como ya digo, con independencia del navegador que use. De modo que, en mi experiencia personal, y en el mundo Linux, reitero que las mediciones de velocidad parecen ir más en función del test que del navegador.Guiño

Mensaje 8 de 10
3.445 Visitas
divy
Aportador Cinturón Azul

Hombre, es lógico, hay que hacer las pruebas con el mismo test de velocidad. Pero ya te digo, en el ordenador de mesa alcanzo practicamente los 100 megas de bajada usando IExplorer y con Firefox llego como mucho al 60%.

 

Por lo contrario, el portatil llega por wifi sólo un poco por encima de lo 20 begas de bajada y con cable ethernet llega hasta 80, y no hay diferencia entre firefox e IExplorer. Luego tengo un netbook, este va peor en todos los sentidos.

 

Como sea, en muchos casos creo que la velocidad depende mucho de nuestros sistemas. Mi portatil es algo antiguo, creo que tiene 4 años, me figuro que tiene algo que ver con su tarjeta red. Además tendría que limpiar el sistema, todo va bastante lento en este equipo. El netbook tiene el rendimiento que tienen estos dispositivos, no da para más.

Mensaje 9 de 10
3.317 Visitas
richinhe
Aportador Cinturón Verde

Sí, supongo que el equipo influye bastante en los resultados obtenidos. Prueba como dices a hacer limpieza en el sistema del portátil y a ver qué tal va, supongo que mejor.Emoticono feliz De todas maneras, si la tarjeta no es gigabit, la opinión generalizada que he leído hasta ahora es que en ningún caso vas a poder llegar a 100 megas de bajada... si bien he leído asimismo que, con unos buenos ajustes, te puedes aproximar mucho.Guiño

Mensaje 10 de 10
3.262 Visitas