Tarifa plana 3G 100MB/mes gratis con ADSL 10Mbps

lutter
Yo probé el VDSL
Tarifa plana 3G 100MB/mes gratis con ADSL 10Mbps

Buenas,

 

Hoy me he dado de alta en el ADSL de Movistar (10Mbps). He elegido la tarifa plana 3G de 100MB/mes gratis.

 

Sé que me enviaran un módem usb para ser usado con dicha tarifa plana...

 

Pero mi pregunta es, ¿podré usar la tarifa plana con un ipad 2 3G, o sólo se puede usar con el módem usb que mandáis?

 

Saludos y gracias 🙂

Mensaje 1 de 7
875 Visitas
6 RESPUESTAS 6
jorgebcn
Yo probé el VDSL

Yo creo que la puedes usar perfectamente, por ejemplo tu puedes sacar la sim de tu movil y usarla con el aparato que quieras.

Eso si en cuento pases los 100mb que se pasan en nada te reduciran a 128kb con el cual el ipad no "te tirara....."

Mensaje 2 de 7
844 Visitas
Andres
Quítamelo todo menos el 5G
Mensaje 3 de 7
820 Visitas
lutter
Yo probé el VDSL

Muchas gracias!

 

Cuando me llegue y lo pruebe, dejaré aquí mensaje confirmando si ha funcionado 🙂

 

Un saludo y gracias!

Mensaje 4 de 7
815 Visitas
david.duran
Más integrado que la RDSI

Alguien ha tenido problemas con la activacion del modem 3G? Porque yo hace como 20 dias que lo tengo y ya he llamado 4 veces al 1004 y todos me dicen que en 24-48 horas (la ultima vez que llame, me dijo la operadora que iba a realizar una gestion para agilizar el tramite y que en 48 horas estaria). Pero de eso ya han pasado 3 dias y nada. Alguien igual?

 

Un saludo a tod@s.

Mensaje 5 de 7
674 Visitas
aasanz
Miembro Honorifico

david.duran escribió:

Alguien ha tenido problemas con la activacion del modem 3G? Porque yo hace como 20 dias que lo tengo y ya he llamado 4 veces al 1004 y todos me dicen que en 24-48 horas (la ultima vez que llame, me dijo la operadora que iba a realizar una gestion para agilizar el tramite y que en 48 horas estaria). Pero de eso ya han pasado 3 dias y nada. Alguien igual?

 

Un saludo a tod@s.


david.duran pásate por este  hilo y solicita su activación.

 Saludos.

Mensaje 6 de 7
665 Visitas
david.duran
Más integrado que la RDSI

aasanz escribió:

david.duran escribió:

Alguien ha tenido problemas con la activacion del modem 3G? Porque yo hace como 20 dias que lo tengo y ya he llamado 4 veces al 1004 y todos me dicen que en 24-48 horas (la ultima vez que llame, me dijo la operadora que iba a realizar una gestion para agilizar el tramite y que en 48 horas estaria). Pero de eso ya han pasado 3 dias y nada. Alguien igual?

 

Un saludo a tod@s.


david.duran pásate por este  hilo y solicita su activación.

 Saludos.


Gracias, he dejado el mensaje y espero que nos ayuden. Un saludo a tod@s.

Mensaje 7 de 7
644 Visitas