problemas registro mi movistar, URL no valida

alvar9000
Yo probé el VDSL
problemas registro mi movistar, URL no valida

Buenos dias:

 

estoy tratando de darme de alta en mi movistar. he metido los datos de telefono y DNI, recibo el correo de confirmacion y al pincharlo me indica que la URL no es valida. he probado 3 veces con el mismo resultado

 

podeis ayudarme?

 

gracias

Mensaje 1 de 5
546 Visitas
4 RESPUESTAS 4
Mko.Blk-Movistar
Antiguo Moderador

Hola!!! @alvar9000 

 

Si quieres pasanos tus datos por privado (Nº teléfono y DNI) y te regenero la clave para que puedas acceder a tu área privada.


Un cordial saludo ; Mko.Blk-Movistar Guiño



Ser usuario registrado de Movistar.es tiene sus ventajas. Si aún no lo eres, regístrate, ¡¡es gratis!!: mi movistar


Una de las ventajas es poder ver tu factura en Consulta Factura online.


Conoce además nuestros servicios y productos de Internet Adsl, Fibra Óptica, Fusión, Móviles, 4G, TV en Movistar.es .


También te invitamos a seguirnos en Twitter, Facebook y Google+.


Solución aceptada.png
Mensaje 2 de 5
532 Visitas
alvar9000
Yo probé el VDSL

Enviada la Info

 

Gracias

Mensaje 3 de 5
527 Visitas
Mko.Blk-Movistar
Antiguo Moderador

Hola!!!  @alvar9000 

 

Te pido disculpas por la demora en contestarte, te he enviado un privado informandote de tu consulta.

 

Gracias por participar en la Comunidad Movistar


Un cordial saludo ; Mko.Blk-Movistar :smileywink:



Ser usuario registrado de Movistar.es tiene sus ventajas. Si aún no lo eres, regístrate, ¡¡es gratis!!: mi movistar


Una de las ventajas es poder ver tu factura en Consulta Factura online.


Conoce además nuestros servicios y productos de Internet Adsl, Fibra Óptica, Fusión, Móviles, 4G, TV en Movistar.es .


También te invitamos a seguirnos en Twitter, Facebook y Google+.


Solución aceptada.png
Mensaje 4 de 5
497 Visitas
Murat
Más integrado que la RDSI

Hola, tengo un problema con los servicios de Movistar que acabo de contratar. Habia contratado 100megas+movil+fijo, la oferta que me costaria 54 al mes, pero tras realizar la instalacion solo me llegan 10megas y el telefono fijo no funciona. Intento registrarme en ''Mi Movistar'' y me dice que ''URL no es valida''. Agradeceria su ayuda lo antes posible.

Mensaje 5 de 5
446 Visitas