Configuracion de router 4G

Configuracion de router 4G

Hola. Intento instalar un router de radio recibido hoy. la wifi y su conexión a internet funcionan correctamente.  Los cuatro puertos LAN aparentemente no funcionan. No puedo ni conectarme al router ni tienen acceso a Internet.

Al ser instalación nueva, sospecho de algún parametro de configuración del router. 

En Configuración Ethernet  figura seleccionado " Solo LAN" y en Estado de Ethernet / Estado de la conexión figura "desconectado".

En la barra superior de la pantalla figuran conectados 2 equipos por wifi y uno por LAN . Realmente es correcto en este momento, pero via cable no hay internet.

¿Alguna idea que me pueda ayudar?

 

Saludos y gracias.

Mensaje 1 de 4
190 Visitas
3 RESPUESTAS 3
Highlighted
Re: Configuracion de router 4G

¿Algún sitio donde poder ver todos los parámetros que tiene que tener puestos el router?

Mensaje 2 de 4
176 Visitas
Highlighted
Re: Configuracion de router 4G

Nadie contesta, pero hoy por la mañana ha salido funcionando sin más. Sospecho que el servicio técnico ha hecho algo tras la llamada al 1002.  Por supuesto, no han dicho nada ni se han comunicado conmigo. Pero ahora funciona sin haber tocado nada.

Mensaje 3 de 4
140 Visitas
Highlighted
Re: Configuracion de router 4G

Buenas Tardes Nicolaspbs

 

Nos alegramos que ya este solucionado.

 

Damos el hilo por cerrado y ya sabes donde estamos para cualquier consulta o duda que tengas.

 

Saludos

 

María Jesus

 

 

 

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 4 de 4
127 Visitas