Fusion 0 Radio: El fijo no da el tono para hacer llamadas

lilesantis
Yo probé el VDSL
Fusion 0 Radio: El fijo no da el tono para hacer llamadas

Hola

Hace unos dias me di de alta en "Fusion 0 Radio". Este producto incluye ademas de dos lineas de moviles una linea fija. Desde que  se hizo la instalacion ya disponia de dicha linea... hasta hoy , cuando me he dado cuenta que no da el tono tipico para poder hacer una llamada.

Les agradeceria su respuesta a este problema. Muchas gracias.

 

Saludos

 

 

Mensaje 1 de 13
1.854 Visitas
12 RESPUESTAS 12
TécnicoMóvil-movistar
Técnico Móviles

Hola lilesantis,

¿Has probado a conectar otro aparato telefónico en tu router?

 

Si el problema persiste, te sugiero que pruebes a reiniciar o restablecer tu router a valores de fábrica (esto último sólo hazlo si tu router no tiene instalada una antena externa).

 

En caso de que el problema persista, mándanos los siguientes datos por medio de un mensaje privado:

  • Nombre del titular.
  • NIF.
  • Número de línea.
  • Número de línea fija asociada a tu servicio Movistar Internet Radio.
  • Número y horario de contacto.

Para enviar un mensaje privado, clica sobre TécnicoMóvil-movistar y, en la siguiente pantalla, pulsa el botón Enviar un privado.

 

Un saludo.

 

Juan Luis.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 2 de 13
1.844 Visitas
lilesantis
Yo probé el VDSL

@TécnicoMóvil-movistar  ha escrito:

Hola lilesantis,

¿Has probado a conectar otro aparato telefónico en tu router?

 

Si el problema persiste, te sugiero que pruebes a reiniciar o restablecer tu router a valores de fábrica (esto último sólo hazlo si tu router no tiene instalada una antena externa).

 

En caso de que el problema persista, mándanos los siguientes datos por medio de un mensaje privado:

  • Nombre del titular.
  • NIF.
  • Número de línea.
  • Número de línea fija asociada a tu servicio Movistar Internet Radio.
  • Número y horario de contacto.

Para enviar un mensaje privado, clica sobre TécnicoMóvil-movistar y, en la siguiente pantalla, pulsa el botón Enviar un privado.

 

Un saludo.

 

Juan Luis.


Hola Juan Luis

Si, ya probé con otros terminales que tengo en casa, pero sigue igual. Respecto a reiniciarlo no lo he hecho siguiendo tus recomendaciones pues el router está conectado a una antena exterior. Paso pues a enviarte por privado los datos que solicitas.

Saludos

Mensaje 3 de 13
1.826 Visitas
lilesantis
Yo probé el VDSL

Hola de nuevo Jose Luis

Estoy intentado localizar el link para enviarte un mensaje privado. Una vez que clikeo en TécnicoMóvil-movistar  (supongo que te refieres a ese link que aparece en la cabecera de tu mensaje)  no aparece nada de Enviar un privado.

Gracias por tu ayuda

 

Mensaje 4 de 13
1.818 Visitas
TécnicoMóvil-movistar
Técnico Móviles

Hola lilesantis,

Puedes enviarme un privado desde este enlace.

 

Un saludo.

 

Juan Luis.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 5 de 13
1.794 Visitas
lilesantis
Yo probé el VDSL

Hola Juan Luis

Te envio los datos por mensaje privado, pero te comento novedades. Ayer por la tarde- noche descolgue el terminal y daba tono tipico de estar comunicando. Hoy por la mañana daba tono normal continuo, o sea todo normal. Deduzco que el sistema va y viene, es decir es inestable.

 

Un saludo

Mensaje 6 de 13
1.777 Visitas
TécnicoMóvil-movistar
Técnico Móviles

Hola lilesantis,

He revisado los datos de tu línea y nos figura que está todo correcto.

 

Como actualmente no tenemos constancia de ninguna incidencia en la línea, si te parece bien lo dejamos en observación durante unos días para ver si el problema se vuelve a dar. En caso de que el problema se repita, háznoslo saber lo antes posible para verificar de nuevo y abrir incidencia si es necesario.

 

Por otra parte, te informo de que aunque tu router de Movistar Internet Radio disponga de una antena externa, puedes reiniciarlo, es decir, apagarlo y volverlo a encender. Esta sería la primera comprobación en el caso de que detectaras algún fallo.

 

Finalmente, te informo de que actualmente la red Movistar no soporta servicios de voz sobre 4G. Si en algún momento has forzado a que el router conecte sólo a la tecnología 4G, la consecuencia es que el servicio de voz habrá dejado de funcionar. Por tanto, para que funcione la emisión y recepción de llamadas con tu línea de radio debes dejar el modo de red del router en automático.

 

Un saludo.

 

Juan Luis.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 7 de 13
1.768 Visitas
lilesantis
Yo probé el VDSL

 

Hola de nuevo, Juan Luis.

De acuerdo, lo dejamos en observación. Te mantendré informado de cualquier incidencia.

Muchas gracias.

 

 

Mensaje 8 de 13
1.763 Visitas
lilesantis
Yo probé el VDSL

Hola Juan Luis,

te comunico una primera incidencia que acaba de ocurrir ahora mismo

 

Estaba todo normal, o sea había conexión a Internet y el teléfono fijo daba tono de marcar . La conexión en ese momento  era con 4G. En determinado momento cambia automáticamente  a 3G  (cosa normal pues el router esta configurado automático) y se produce lo siguiente: Se mantiene el tono continuo de marcado del teléfono fijo y se corta el acceso a internet, o sea no se abren las paginas.  Posteriormente el router conecta de nuevo con 4G y todo vuelve a la normalidad inicial. Esta observación de lo que ocurre parece ir en contra de la afirmación que 4G no admite voz.¿que opinas que puede estar pasando?¿está el router  operando correctamente?

Saludos

Mensaje 9 de 13
1.757 Visitas
TécnicoMóvil-movistar
Técnico Móviles

Hola lilesantis,

El comportamiento que has advertido es el funcionamiento normal de las llamadas cuando hay abierto un contexto de conexión 4G.

 

Es decir, cuando hay una conexión de datos 4G y se produce una llamada, ya sea entrante o saliente, se produce un cambio a la señal 3G para que la llamada se establezca. Una vez que la llamada concluye, el router conecta nuevamente a 4G.

 

Aun habiendo cambiado la tecnología de red de 4G a 3G, deberías poder acceder a internet, aunque a menor velocidad. Te sugiero que hagas la siguiente prueba: accede a la web de administración del router (el usuario y la contraseña es admin) y cambia el modo de red a 3G preferido. Para ello, debes acceder a Configuración > Ajustes de red móvil. Una vez hecho esto, prueba a navegar, tanto usando el teléfono fijo como sin usarlo.

 

Quedamos a la espera de que nos comentes el resultado de estas pruebas.

 

Un saludo.

 

Juan Luis.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 10 de 13
1.753 Visitas
lilesantis
Yo probé el VDSL

Hola Juan Luis

Pues hecha la prueba de pasarlo a 3G que propusiste el resultado es casi idéntico a lo que te comentaba en el mensaje anterior: Es decir, teléfono operativo y en este caso una conexión muy pobre a internet del orden de 0.9 Mb/s (en el mensaje anterior te decía que el acceso a internet era  nulo).

Te comento que en ambos casos no ha habido uso del teléfono ni para recibir llamadas  ni para hacerlas (solo he descolgado el auricular en el momento de la prueba para ver si había tono). Parece deducirse por lo dicho que la conexión a Internet tan pobre no tiene nada que ver con el uso del teléfono, sino mas bien con el paso, sea automático o forzado a la red 3G

He vuelto pues a la configuración automática del router y ahora está funcionando en 4G.

Saludos

 

Mensaje 11 de 13
1.741 Visitas
TécnicoMóvil-movistar
Técnico Móviles

Hola lilesantis,

Gracias por comentar el resultado de la prueba.

 

En efecto, parece que la diferencia de velocidad entre la señal 4G y 3G es bastante notable en tu ubicación.

 

De acuerdo con lo comentado anteriormente, dejo el hilo abierto unos días más para que compruebes si el funcionamiento del servicio de voz sigue siendo estable.

 

Un saludo.

 

Juan Luis.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 12 de 13
1.703 Visitas
lilesantis
Yo probé el VDSL

De acuerdo , seguiremos obrservando. Saludos

Mensaje 13 de 13
1.692 Visitas