300Mb -> Sólo alcanza 170Mb

Highlighted
300Mb -> Sólo alcanza 170Mb

Buenas,

 

Estoy bastante mosqueado, primero porque solicité la subida en el 1004 y me realizaron una grabación de voz, cosa que me extrañó pero pensé que mientras no se me dijese ninguna condición, sería para dejar constáncia. El chico del teléfono no tenía ni idea de que hacía y se notaba por la conversación (silencios extremadamente largos, muchos "un momento...", etc...).

 

Luego en los términos y condiciones de la web veo que va asociado a permanéncia de 12 meses... y a mí no se me dijo nada en ningún momento durante toda la conversación.

 

En fin... dejando de lado éste tema (si tengo perma ya me pelearé con la OCU), para mayor inri hago un speedtest y el resultado es éste:

 

Varios tests, reseteo la ONT (HUAWEI HG8240) y el router (ASUS RT-AC66U (que sí, funciona y con Movistar TV y sin problemas, por mucho que el staff de Movistar no lo acepte.. u_u, de hecho le pega un trillón de patadas al suyo) pero nada, mismos resultados... la subida bien, pero la bajada se queda en la mitad.

 

¿Alguna sugerencia?

 

(El cable del router al PC es CAT6 y el que va de la roseta de fibra a la ONT y de ONT a router es CAT5e supongo o CAT6 (el que ponen los instaladores por defecto). La tarjeta de red del PC es Gigabit (1000/100/10). Así que problema de materiales no es... desconozco si puede ser por la ONT...

Mensaje 1 de 19
1.470 Visitas
18 RESPUESTAS 18
Re: 300Mb -> Sólo alcanza 170Mb

Buenas noches @Ataliano

 

Por si puede valer como posible aclaración vuelvo a reproducir un Post que ya he publicado en diferentes Hilos.

 

Convendría recordar, antes que ninguna otra cuestión, el plazo fijado por Movistar para la triplicación de velocidad en sus conexiones con Fibra Óptica.

 

Desde el 1 de junio hasta el 31 de julio.

 

Es decir, el Operador lleva "consumidos" sólo cinco días de los sesenta que dispone como plazo total.

 

 

06-06-2015 13:55

 

Si solo tienes la velocidad de subida, sobre 30 MB -y no siempre-  y la velocidad de Bajada o descarga se mantiene sobre los 100 MB, con picos intermitentes superiores de mayor velocidad, significa -que de momento-, Movistar no ha empezado a optimizar esa línea.

 

Cuando tengas 300 MB / 30 MB,  mantenidos en diferentes test de velocidad, SMS de Movistar confirmando la activación de la nueva velocidad y  aparezca en "Mi Movistar" como opción contratada 300 MB / 30 MB, tendrás la seguridad del final de ese proceso. 

 

Los intermitentes 30 MB actuales de subida, probablemente correspondan al inicio de ese proceso abierto por Movistar y que cubre las fechas desde 1 de junio hasta 31 de julio (para solicitudes efectuadas por los clientes en mayo) .

 

Seguramente antes del 30 de junio triplicación de velocidad realizada (solicitudes de mayo)

 

La solicitud de triplicación no queda registrada como pedido. Eso sí,  debe tener una orden interna de gestión Movistar.

 

Un Saludo Emoticono feliz

Mensaje 2 de 19
1.452 Visitas
Re: 300Mb -> Sólo alcanza 170Mb

@pacofreire

 

Me gustaría saber de dónde ha salido esa nota. Muchas gracias, un saludo.

Mensaje 3 de 19
1.427 Visitas
Re: 300Mb -> Sólo alcanza 170Mb

Hola @ccartola

 

¿A qué te refieres exactamente? No te entiendo ¿Al Post que yo reproduzco? Yo soy su autor.

 

Un Saludo Emoticono feliz

Mensaje 4 de 19
1.403 Visitas
Re: 300Mb -> Sólo alcanza 170Mb

@pacofreire

 

Vamos, que no es oficial en absoluto. Con lo cual, mientras no se demuestre lo contrario... es problema de la central, 😉

Mensaje 5 de 19
1.398 Visitas
Re: 300Mb -> Sólo alcanza 170Mb

El "problema" real es que no te han triplicado la velocidad de conexión. Movistar tiene hasta el 31 de julio de plazo para hacerlo.

 

La prueba la tienes en las mediciones que tú estás aportando.

 

Para dudas adicionales consulta "Mi Movistar" y comprobarás igualmente que allí figura 100 MB  / 10 MB como velocidad contratada ¿Verdad?

Mensaje 6 de 19
1.393 Visitas
Re: 300Mb -> Sólo alcanza 170Mb
Ataliano, que firmware lleva tu asus? Si lleva el tomato en cualquiera de sus variantes, despídete de los 300 megas, pues no llegaras a pasar de 200 por limitación del firmware. Yo me he llevado esa sorpresa al probar directamente con el comtrend conectado directamente a la ONT.

Saludos.
Mensaje 7 de 19
1.354 Visitas
Re: 300Mb -> Sólo alcanza 170Mb

pacofreire escribió:

El "problema" real es que no te han triplicado la velocidad de conexión. Movistar tiene hasta el 31 de julio de plazo para hacerlo.

 

La prueba la tienes en las mediciones que tú estás aportando.

 

Para dudas adicionales consulta "Mi Movistar" y comprobarás igualmente que allí figura 100 MB  / 10 MB como velocidad contratada ¿Verdad?


Eso es erróneo, tienes una equivocación de términos. Tienen hasta el 31 de julio para realizar todas las tramitaciones pendientes. Una vez tramitada tu petición, sea el día que sea, se debe de disponer de lo contratado, y para eso se presenta como tramitado en tu perfil de mi movistar. En caso de que esté ya tramitado, y no pendiente, y no tengas toda la conexión, es un fallo.

Mensaje 8 de 19
1.338 Visitas
Re: 300Mb -> Sólo alcanza 170Mb

Gracias por el aviso, pero por suerte sigue con el firmware oficial 🙂 (estuve a punto de migrar a tomato, pero al ver que imagenio chutaba con el original preferí no tocar, de hecho me gusta bastante el firm que lleva de série).

 

EDITO: Acabo de hablar con Movistar vía Twitter y me informan que no hay permanencia mientras el cambio se solicitase desde una línea de fusión existente.

Mensaje 9 de 19
1.301 Visitas
Re: 300Mb -> Sólo alcanza 170Mb

Ya tengo el famoso mensajito (SMS) "Ya puedes disfrutar de tus 300Mb" y sin embargo:

 

¿Dónde puedo reclamar?

 

No es por nada, pero me imaginaba que seguiría igual y que tendría que reclamar y efectivamente...

Mensaje 10 de 19
1.182 Visitas
Re: 300Mb -> Sólo alcanza 170Mb

Ataliano escribió:

Ya tengo el famoso mensajito (SMS) "Ya puedes disfrutar de tus 300Mb" y sin embargo:

 

¿Dónde puedo reclamar?

 

No es por nada, pero me imaginaba que seguiría igual y que tendría que reclamar y efectivamente...



has hecho el test en modo a prueba de fallos? a mi eso me suena a problema de software como me pasó a mí.

Mensaje 11 de 19
1.164 Visitas
Re: 300Mb -> Sólo alcanza 170Mb

Quieres decir, modo a prueba de fallos en Windows? No le veo el sentido, teniendo en cuenta que a nivel de hardware lo soporta (mi router soporta más velocidad de hecho que el que viene por defecto de Movistar) y el cableado es CAT6 para ONT-> Router y Router-> PC.

 

Pregunto desde la ignoráncia, desconozco si estoy saltándome algún paso 😛

 

PD: Mi tarjeta de red obviamente es Gigabit (10/100/1000)

Mensaje 12 de 19
1.123 Visitas
Re: 300Mb -> Sólo alcanza 170Mb

Yo, particularmente, creo que es motivo del router.

 

No digo que tu router sea malo, ni que no alcance los 300, voy por otro lado.

 

Yo tengo un FritBox 7390, y nada mas instalarlo, tenia el mismo problema. No me pasaba en mi caso de los 130MB.

 

Probaba con el de movistar, y los 300MB perfectos. Asi que estaba claro que era el router. Toda la configuracion parecia correcta,estaban los puertos configurados a 1Gbps, estaban los datos correctos.. hasta que me di cuenta, en mi router, que aparecia un apartado que indicaba "limitacion de velocidad maxima", por dispositivo. 

 

En mi caso, para el iMac lo tenia limitado a eso, 120MB (y me llegaban 130MB). Lo modifique, y desde entonces, ningun problema.

 

Dale un buen repaso a las opciones del router, porque en algun punto te esta limitando. Revisa especialmente las opciones QoS, que se encargan de estos "tinglados". Son limitadores de anchos de banda, para garantizar en ADSL el buen funcionamiento para todos los dispositivos. Evidentemente, pierden toda funcionalidad con fibra de 300 Megas, ya que es raro que pongas la conexion a tope, y evites a otros dispositivos el acceso normal. Pero en un ADSL de 4-5 megas es bastante sencillo, por esa razon, existe el QoS.

 

Insisto, revisa esos apartados, mirate bien las opciones del router, porque estoy convencido que el problema lo tienes en limitacion desde el router. 

 

Saludos

Mensaje 13 de 19
1.085 Visitas
Re: 300Mb -> Sólo alcanza 170Mb

 


Ataliano escribió:

Quieres decir, modo a prueba de fallos en Windows? No le veo el sentido, teniendo en cuenta que a nivel de hardware lo soporta (mi router soporta más velocidad de hecho que el que viene por defecto de Movistar) y el cableado es CAT6 para ONT-> Router y Router-> PC.

 

Pregunto desde la ignoráncia, desconozco si estoy saltándome algún paso 😛

 

PD: Mi tarjeta de red obviamente es Gigabit (10/100/1000)


Sentido tiene. Yo lo hice y... sorpresa. así si llegaba a 300/30 así que tuve que investigar qué software me estaba capando la conexion y resultó ser el Firewall Bitdefender pero ya otro usuario ha reportado el mismo problema con otro firewall que no recuerdo ahora mismo. Prueba por si acaso.

Mensaje 14 de 19
1.079 Visitas
Re: 300Mb -> Sólo alcanza 170Mb

He probado de todo y sigo igual, 160Mb clavados últimamente, como mucho algo menos, pero nunca más.

 

He mirado el router, he indagado en todas las páginas y no veo nada mal o raro. El QoS está desactivado, el Firewall ídem, no veo ninguna regla relativa a la velocidad y mirando en otros posts de gente con ASUS y el mismo problema, he mirado también la sección de "Aceleración NAT" y está activada con CTF (lo idóneo).

 

Luego de la instalación tengo claro que no es.

 

Tampoco es ningún software ya que en modo seguro a prueba de fallos (con red) me da exactamente la misma velocidad.

 

El adaptador de red está configurado como Full Duplex 1Gbps así que tampoco es eso.

 

O hay un fallo por parte de telefónica o tenemos un expediente X porque por mi parte ya no se que más mirar...

Mensaje 15 de 19
1.047 Visitas
Re: 300Mb -> Sólo alcanza 170Mb

Hola @Ataliano

 

 

Para descartar problemas de la central, vuelve a poner el router de Movistar y haz los test, así matarás dos pájaros de un tiro Guiño

 

Salu2


Mensaje 16 de 19
1.041 Visitas
Re: 300Mb -> Sólo alcanza 170Mb

 

Pues es problema del Router, pero ya no se que puede ser (salvo que sea defectuoso) porque he revisado punto por punto todas las pestañas habidas y por haber y no veo nada y sin embargo leo gente que tiene éste router y recibe 300 sin problemas.

 

Eso sí, prefiero usar el ASUS capado a 160 que el de Movistar xD

Mensaje 17 de 19
1.018 Visitas
Re: 300Mb -> Sólo alcanza 170Mb

@Ataliano

 

 

Vuelve a actualizar el firmware del Asus y a configurar lo básico para poder hacer un test de velocidad.....

 

 

 

Salu2


Mensaje 18 de 19
994 Visitas
Re: 300Mb -> Sólo alcanza 170Mb

@Ataliano

Hola, quiero preguntarte, si has resuelto el problema de velocidad, por que tengo el mismo router que tu y tambien la velocidad me marca de bajada - 170mb maximo, 30 - subida , como lo has reglado?

Muchas gracias por adelantado

Mensaje 19 de 19
838 Visitas