A veces no se me abren algunas páginas en la Wifi del router

Highlighted
A veces no se me abren algunas páginas en la Wifi del router

Buenas,

 

El problema que tengo es que, desde hace un mes o así, que llamé al 1004 y me cambiaron el paquete de movistarTV, cuando nos conectamos a la Wifi del Router, a veces deja de dar acceso a algunas páginas (google, por ejemplo), pero otras sí. Entonces reiniciando el router vuelve a funcionar un tiempo, pero al cabo de unas horas o días vuelve a hacer lo mismo. He probado a resetear el Router desde el orificio de atrás pero hace lo mismo.

 

¿Podéis decirme cuál podría ser el problema? Tengo un HGU de Movistar. 

Mensaje 1 de 9
230 Visitas
8 RESPUESTAS 8
Highlighted

Buenas tardes @princeofzamunda

 

¿Me podrías indicar la conexión wifi esta asociado al nº 9*******90 , por favor ? ¿ Has comprobado si por  cable  puedes acceder  correctamente a esas paginas web , por favor ?

 

Quedamos a la espera de tu respuesta 

 

Un saludo 

 

Silvia 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 9
222 Visitas
Highlighted

Hola, la conexión es MOVISTAR_PLUS_26D5 (también ocurre con la normal, MOVISTAR_26D5), y sí, por cable va bien la navegación. Parece que es un tema del Wifi.

Mensaje 3 de 9
209 Visitas
Highlighted

Hola, no tengo respuesta a mi contestación.

 

El problema me ocurre casi todos los días. Estamos varias horas con un funcionamiento correcto, y al cabo del rato, dejamos de poder navegar en algunas páginas web por las wifis. Nos ocurre en 2 móviles distintos. Sí seguimos teniendo acceso en Whatsapp, pero no al email. Se arregla reiniciando el router, y al cabo de unas horas, vuelve a suceder lo mismo. nos lleva pasando como 1 mes o así.

Mensaje 4 de 9
167 Visitas
Highlighted

Buenas,

Veo en otro hilo de este foro que otros usuarios han tenido el mismo problema. os pongo el enlace:

 

https://comunidad.movistar.es/t5/Soporte-Fibra-y-ADSL/Imposibilidad-de-acceder-a-google-y-a-otras-pa...

 

Por favor, a ver si podéis ayudarme, porque tengo que reiniciar el router cada un cierto número de horas, ya que si no no puedo navegar en algunas páginas.

 

Gracias.

Mensaje 5 de 9
122 Visitas
Highlighted

Hola @princeofzamunda

 

Ante todo te pedimos disculpas por las molestias ocasionadas y por la demora en responderte. Hemos revisado la línea y hemos efectuado varias actualizaciones. Cuando puedas, desenchufa el router de la luz, unos 10 segundos, lo enchufas y comprueba si ya cargan bien las páginas por favor. 

 

Gracias, un saludo, 

 

Ruth



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 9
100 Visitas
Highlighted

En absoluto, gracias a vosotros.

 

He desconectado el router durante más de 10 segundos, y ahora mismo navego correctamente, tanto por cable como por wifi. De momento no cerréis la incidencia, ya que el error me suele ocurrir unas horas después de reiniciar el router. Si veo que va bien, aceptaré como solución.

 

Gracias y un saludo.

Mensaje 7 de 9
84 Visitas
Highlighted

24 horas después seguimos navegando correctamente. He aceptado la solución, ya que parece que todo está correcto. 

 

muchas gracias por vuestra ayuda.

un saludo

Mensaje 8 de 9
65 Visitas
Highlighted

Hola @princeofzamunda

 

Te pedimos disculpas por las molestias ocasionadas. Nos alegra que te esté funcionando. Ya sabes donde nos tienes para otras consultas.

 

Un saludo.

 

Ángela.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 9
41 Visitas