ADSL no funciona, pero el router sincroniza a más de 3 Mbps

usario135
Aportador Cinturón Azul
ADSL no funciona, pero el router sincroniza a más de 3 Mbps

Buenos días. Hace más o menos una semana, el ADSL me iba muy bien. Me llegaban más de 3 Mbps (velocidad de descarga) y 0,50 Mbps (velocidad de carga). Me acostumbran a llegar unos 3,40 Mpbs en velocidad de descarga. Un día, el sábado o viernes pasado, ahora no recuerdo, me fijé que la velocidad subió un poco más, y me llegaron picos de hasta 4,30 Mbps en velocidad de descarga, en tests de velocidad en la prestigiosa y conocida web http://www.speedtest.net/ , una de las mejores páginas de tests de velocidad de internet (ADSL, etc.).

 

Desde el domingo, el ADSL casi no funciona, bueno, es IMPOSIBLE NAVEGAR Y DESCARGAR. Ayer me descargué por Mozilla Firefox unos archivos de word de un curso que estoy haciendo por internet, y uno de los archivos la velocidad de descarga era de 1,3 KB/seg., otro era de 700 bytes/seg. y cancelé la descarga de estos archivos porque era SUPER LENTO.


Mi línea de ADSL es NUEVA. El router me sincroniza bien, todas las luces que deben estar encendidas, están CORRECTAMENTE encendidas. El router me sincroniza entre 3 y 4 Mbps: Por ejemplo, 4700 kbps en descarga,  y 640 kbps, según la página del router (información del propio router, con lo de usuario y contraseña para acceder al router desde internet). Claro está que la velocidad real siempre es un poco menor a estos datos. Y la velocidad "attainable" me sale que incluso podría llegar a 5000 kbps.

 

Llevo un día sin internet, el router sincroniza bien, no hay cortes ni nada... He conectado otro router, que también funciona, en la roseta de la línea de la habitación, el router funciona, todo correcto, pero no puedo navegar ni nada. También lo he conectado en el PTR. He probado el router de mi línea en otro ordenador y mi router de mi línea sí funciona. En resumen, he probado mi router y otro router activo en mi línea, en otra línea y también en el PTR. Los routers funcionan correctamente, pero mi línea no me permite navegar ni nada... Parece como si mi línea de ADSL estuviese BLOQUEADA, CAPADA O RESTRINGIDA.

 

La otra vez, ya me ayudó el moderador-técnico AngelC-Movistar. A ver si me podéis ayudar.

 

Saludos.

Mensaje 1 de 6
2.173 Visitas
5 RESPUESTAS 5
ulus
Usuario Veterano

A mI anoche y todos los domingos me está pasando algo parecido, empieza a bajarme la velocidad  y de 2,45 Mb que me están llegando, anoche me bajó a 0,12Mb, llamé al 1002 y después de hacer unas comprobaciones me abrieron una avería, según ellos es de la línea. Estoy esperando al técnico. 

 

Saludos

Mensaje 2 de 6
2.162 Visitas
AngelC-Movistar
Antiguo Moderador

Hola usuario135.

 

Efectivamente hay una avería en la central donde está conectado tu circuito y que está provocando que no puedas navegar o que lo hagas con mucha lentitud.

 

Voy a abrir una incidencia para que la traten nuestros compañeros de infraestructuras.

 

Gracias por avisarnos.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 6
2.152 Visitas
usario135
Aportador Cinturón Azul

Muchas gracias AngelC-Movistar, por tu rapidez y atención. Ya me parecía a mí que la línea no funcionaba bien. Después de haber comprobado mi línea con varios routers, en la roseta de la habitación, también en otro ordenador, y también directamente en el PTR, también llegué a la conclusión que la línea no está bien.

 

Espero que resuelvan la avería lo más pronto posible.

 

 

Desde que tengo mi deseada línea de ADSL, siempre he puesto las incidencias o problemas en este foro, y SIEMPRE resolvéis los problemas, incidencias. Nunca he llamado al 1002 ni al 1004 para resolver los problemas de la línea...  Emoticono feliz

 

 

Saludos muy cordiales Guiño

Mensaje 4 de 6
2.145 Visitas
usario135
Aportador Cinturón Azul

Desde ayer tarde, la línea de ADSL ya me funciona y además muy bien y estable. Me llegan unos 3,5 Mbps de velocidad de descarga y unos 0,53 Mbps de velocidad de carga.

 

Muchísimas gracias, AngelC-Movistar. Espero tu confirmación para marcar este tema como resuelto, que me confirmes que todo ya está bien y correcto. Bueno, yo ya veo que mi línea de ADSL funciona muy bien   Guiño

 

Saludos muy cordiales.

Mensaje 5 de 6
2.105 Visitas
usario135
Aportador Cinturón Azul

Buenas tardes a todos. Esta tarde me ha llamado el técnico y ha pasado por mi casa para comprobar que la avería de la central ya está resuelta. En efecto, el técnico me ha dicho que por una avería en la central, se cayó la fibra que alimentaba la central, y que unas líneas de ADSL se han recuperado solas, pero otras no. No sé si se cayó literalmente la fibra (cables, etc.) o si se refería que se produjo una interrupción o corte de alimentación en la central, o que la caída de las líneas era a nivel lógico, eléctrico, etc... Bueno, ya vuelvo a tener internet y más rápido que nunca.

El técnico ha sido muy amable, muy eficiente. En casa, donde está mi router, ha comprobado en internet, en una página especial, que mi línea de ADSL ya funcionaba bien. Era una página muy específica, dirigida exclusivamente a proveedores y técnicos de ADSL, no sólo de movistar sino también de otros operadores. En dicha página, ha hecho una prueba, o varias pruebas y, según él, la prueba ha sido perfecta. Luego él ha entrado en internet en la interfaz del router, para comprobar los valores de atenuación de subida, de bajada; SNR, velocidad máxima, velocidad sincronizada, etc...  y me ha dicho que por la distancia a la central, que los valores obtenidos son correctos para mi línea; que la velocidad que me llega ya está bien o muy bien. Yo no estoy cerca precisamente de la central. Supongo que el hecho que mi línea sea nueva, instalada este verano, también influye de manera favorable y que aporta más calidad y rapidez a la línea.

 

Cuando el técnico se ha ido, me han llamado de movistar para valorar la gestión o la solución y, claro está, yo he puntuado con un 10 y también he dicho que estoy muy contento, porque todo ha sido perfecto y correcto Guiño

 

Esta tarde, antes que llamase el técnico de movistar, ya vi que que la velocidad de mi línea era mayor. Hace pocos minutos, cuando el técnico ya se fue de mi casa, he hecho varios tests de velocidad en la prestigiosa página http://www.speedtest.net  y, efectivamente, mi línea es más rápida:

   VELOCIDAD DE DESCARGA:  4,31 Mbps   (Megabits por segundo)

   VELOCIDAD DE CARGA :         0,51 Mbps   (Megabits por segundo)

 

Estoy muy contento, la verdad es ésta Emoticono feliz

 

Muchas gracias, tanto a AngelC-Movistar como también a los demás técnicos y demás personas. Este foro, Comunidad Movistar, es maravilloso, un gran acierto por parte de Movistar. También hay que reconocer que Movistar también hace las cosas bien.

 

Saludos a todos Guiño

Mensaje 6 de 6
2.089 Visitas