ADSL tarda mucho en conectar

Highlighted
ADSL tarda mucho en conectar

Hola

Tengo una conexión ADSL de 10 MB. Uso el router de telefonica conectado por cable al ordenador, no tengo activado el Wifi

 

Todo va perfecto, pero el problema es que al encender el router tengo que esperar diez minutos o un cuarto de hora para tener conexión a internet.

 

Al enchufarlo, se encienden las luces de "Encendido" y "Lan 1x". En seguida parpadea varias veces el Led de "ADSL" y se queda encendido fijo inmediatamente.

Si abro el navegador de internet, se queda en blanco y no encuentra ninguna página.

 

Entrando a la configuración del router se ve esto

 

Fallo.jpg

 

Pasados diez minutos o un cuarto de hora ya se ha arreglado el problema. Ya funciona internet perfecto, sin cortes y con buena velocidad.

 

La configuración se ve así

 

Funciona.jpg

 

Etiquetas (4)
Mensaje 1 de 8
4.358 Visitas
7 RESPUESTAS 7
Highlighted

Hola jm-2

 

Bienvenido a la Comunidad.

En la primera figura aparece un error en el establecimiento de la sesión PPPoE.  Has probado a resetear el router para que cargue la configuración de fabrica y ver si desaparece el error.

Si quieres que le eche un vistazo al circuito, envíame un MP con tu nº de teléfono y datos del titular.

 

Saludos.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 8
4.329 Visitas
Highlighted

Hola Javim

Ayer estuve reseteando el router y esto sigue igual

Te envio un MP con los datos para hacer la comprobación. Gracias

Mensaje 3 de 8
4.311 Visitas
Highlighted

Hola jm-2

 

Te he enviado un MP con el nº de incidencia para comprobar el router.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 8
4.302 Visitas
Highlighted

Hola Javim

 

Ha venido un técnico de telefónica y ha cambiado el router. Aparentemente funciona todo bien

 

Solo me queda la duda de si hay algún inconveniente en apagar el router por las noches cuando desenchufo la regleta con todos los componentes del ordenador. Lo llevo hacendo muchos años y nuca ocurrió nada... pero... ¿Que es mejor?

Gracias

Mensaje 5 de 8
4.290 Visitas
Highlighted

Hola jm-2.

 

Yo en mi casa lo apago todas las noche y nunca se me ha estropeado un router.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 8
4.272 Visitas
Highlighted

Hola jm-2.

 

El técnico ya cerro la incidencia.  ¿ Quedo solucionada con el cambio del router ?.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 8
4.264 Visitas
Highlighted

Después de haber encendido el router dos o tres días parece que va todo bien

Una vez se encendió la luz en rojo, pero se volvió a conectar rápido en verde

Por lo demás todo perfecto. Incluso parece que algo más rápido en los test de velocidad

Gracias

Mensaje 8 de 8
4.232 Visitas