Aquaris 4.5 y router ZTE

albiait
Más integrado que la RDSI
Aquaris 4.5 y router ZTE

Hola, buenas tardes.

 

Recientemente me he comprado un Aquaris 4.5 y en el wifi del domicilio (router ZTE) tengo muy poca velocidad (lás páginas cargan muy lento, al entrar al play store le cuesta muchísimo...) Sin embargo el móvil que tenía antes y los otros que hay en casa, así como con los ordenadores... Va perfecto! Del mismo modo, si me conecto a otros wifi, la velocidad es la que toca y todo perfecto.

 

He leído que ya han sucedido cosas similares anteriormente, me gustaría encontrar una solución a estre problemilla.

 

Muchas gracias y saludos!

 

Mensaje 1 de 4
686 Visitas
3 RESPUESTAS 3
JulioC-Movistar
Antiguo Moderador

Sigue este tutorial wifi del móvil en gris



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 4
658 Visitas
albiait
Más integrado que la RDSI

Muchas gracias!!!

Mensaje 3 de 4
638 Visitas
JulioC-Movistar
Antiguo Moderador

  A ti. Emoticono feliz 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 4
621 Visitas