Ayuda con Router Asus RT-AC51U

DavidNyan125
Lector Esporádico
Ayuda con Router Asus RT-AC51U

Hola buenas, ayer compre un router Asus RT-AC51U y he intentado configurarlo sin exito.

Llame al servicio de Movistar del 1002 y me dieron todos los datos para configurarlo, pero nada

Poseo un OTC de Movistar de fibra de 300mb, he revisado que todos los cables esten conectados correctamente tambien

Cuando eligo el protocolo "PPPoE" y pongo el usuario "adslppp@telefonicanetpa" y la contraseña "adslppp" no me conecta a internet, en el ISP he puesto varios valores que he buscado en el foro, he puesto el 6 o el 2 como indican en otros post pero así tampoco va. Alguien me podría hechar una mano? Gracias 🙂

Mensaje 1 de 6
3.078 Visitas
5 RESPUESTAS 5
nash80
Aportador Cinturón Azul

Hola buenas, aqui te dejo un anlisis y un poco mas abajo la explicacion para dar conexion.

 

 

http://www.redeszone.net/asus/rt-ac51u-ac750/

Mensaje 2 de 6
3.045 Visitas
DavidNyan125
Lector Esporádico

Gracias, pero esa manera ya la probe, me lee perfectamente todo pero no me detecta ni IP de conexion ni nada, luego agregare unas fotos a ver

Mensaje 3 de 6
3.031 Visitas
DavidNyan125
Lector Esporádico

Alguien podría darme otras solución... Gracias

Mensaje 4 de 6
2.992 Visitas
Técnico.Global-Movistar
Moderador Global Técnico

Hola @DavidNyan125

 

No podemos ayudarte con la configuración de un equipo que no es de Movistar, pero dejamos el hilo abierto por si algún usuario te puede echar una mano.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 6
2.979 Visitas
LaiiaEstapé
Aprendiz Cinturón Turquesa

Después de horas perdidas he solucionado el problema en 5 minutos actualizando el (maldito) firmaware. Parece que había un bug o incompatibilidad con Movistar. Es engañoso por que en la configuración rápida habia una opción Manual de configurar Movistar pero no funcionaba

 

Me he descargado la última versión del Firmare de esta url:

https://www.asus.com/support/Download/11/2/0/131/Pchfx2inNSCZYOBC/30/

 

Concretamente la versión:

3.0.0.4.380.3625

 

Los pasos a seguir son:

- conectarse al router por wifi o por ethernet

- entrar en la router.asus.com o 192.168.1.1

- entrar en la configuración del router (usuario y contraseña por defecto admin/admin)

- hacer clic en Configuracion Rapida de Internet

- Seleccionar Si para configurar la opcion PPPoE

- Introducir el usuario (adslppp@telefonicanetpa) y contraseña (adslppp)

- Seleccionar la opción Requisito especial ISP

- Ajuste Manual i especificar (como mínimo) Internet VID: 6

Si teneis IPTV y VoIP teneis que configurar más cosas pero yo no tengo los datos

- Hacer clic a siguiente a todas las siguientes opciones

 

Con todo esto a mi me ha funcionado a  la primera.

 

 

Mensaje 6 de 6
2.902 Visitas