Ayuda con puertos en Router P-660HW-D1 blanco de imagenio.

Ayuda con puertos en Router P-660HW-D1 blanco de imagenio.

Hola a todos, os escribo porque llevo una temporada bastante rayado, con un problema al que no encuentro solucion y que verdaderamente no entiendo.

 

Resulta que me gustaría tener Nat abierta en playstation 3, antes la tenía pero desde hace una temporada pues no me deja. He sacado el router del portal alejandra y ya lo administro yo mismo. Vereis, he probado de todo, a darle DMZ a la ip de la consola y abrir el Upnp del router, de hecho, lo tengo activado en el router, pero cuando en la consola lo activo y pulso en "prueba de conexión" me dice que el Upnp "no está disponible", teniendolo activado en el router.

 

Tengo que comentar que la consola la tengo conectada por cable directamente al router pero aún así, no hay forma ¿Alguien puede explicarme cual es el motivo?

 

He oido algo sobre actualizar el firmware, pero no tengo ni idea de como hacerlo.....¿Telefónica no se encarga de eso? Supongo que tras el incremento de velocidad lo más lógico es que hubiesen actualizado los routers...En fin, necesito información sobre la actualización del router ¿Donde la consigo? ¿Como se hace la operación? ¿Si actualizo el firmware pierdo la configuración del router que actualmente tengo? "¿RESET de nuevo?

 

En serio, necesito un poco de consejo ya que puede parecer una tontería, pero cuando una cosa no me sale por muy insignificante que sea me como mucho el tarro....Lo único que deseo es tener NAT Abierta en playstation 3 y ya no sé que mas hacer.

 

Un saludo.

Mensaje 1 de 7
3.916 Visitas
6 RESPUESTAS 6

Prueba con esto, pero no te aseguro que funcione...


1.- Inicio > Ejecutar > cmd > Aceptar

2.- En la ventana negra, escribe "telnet 192.168.1.1" (sin las comillas)

3.- Introduce claves de acceso (ver nota al final)

4.- Opción 24, intro

5.- Opción 8, intro

6.- Escribe "ip nat cone 2" (sin las comillas), intro

7.- Sales del telnet y reinicias (que NO reset) el router

 

Si no funciona, cambias el paso 6 por lo siguiente:

 

- "sys upnp load" (sin comillas), intro

- "sys upnp active" (sin comillas), intro

- "sys upnp save" (sin comillas), intro

 

NOTA: Si eres cliente Imagenio, para saber la clave, debes acceder a Portal Alejandra y cambiarla por una personal en la pestaña correspondiente, por lo que el router quedará fuera de la gestión de Alejandra (no pasa nada, funcionará ok). Recuerda pulsar en "Guardar cambios" (o algo así xD)

En el paso 3, como ususario debes introducir 1234 y como clave, la pass que hayas puesto en Alejandra.

 

Si funciona, acepto paypal para una cerveza de agradecimiento, pero háznoslo saber para que el resto de usuarios puedan utilizar la solución ; )

Etiquetas (3)
Mensaje 2 de 7
3.897 Visitas

Soy un desssaastre recolocando aún las cosas...Rafa, perdona por haber tocado el titulo de tu mensaje pero es que dicho titulo salia como titulo del hilo. lo deje como estaba porque creo que ya recoloque bien, ufff!!!

Voy a hablar con el admnistrador porque estan ordenados por orden cronologico pero el tuyo esale el primero aunque la fecha sea posterior. Un lío.

Fue una torpeza mía

 

@Rafa => Si pasas por Distrito c

 

61iD24C60CDB4A12322

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 7
3.873 Visitas

Tranquilo, mientras se entienda el mensaje, retoca a tu gusto...

 

En cuanto a las cañas, te tomo la palabra ; )

Mensaje 4 de 7
3.833 Visitas

El asunto de las cañas puede llegar a un nivel deudor por mi parte con muchos de vosotros que si algún día se repite la kedada tendré que avisar con antelación al Bar de al lado 😄

 

Y nada de cañas!!! unas jarritas que duelan en la mano de frías que están las condenás.

 

Corto y cierro mi delcaración de intenciones que el creador del mensaje se enfadará y con razón....

 

Sólo quería pedir disculpas de una manera simpática...



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 7
3.823 Visitas

Rafa, todo eso ya lo intenté ayer y por telnet me dice que el upnp está activo, incluso entré al router y lo activé yo mismo, pero nada, que la consola me dice que No está disponible. No se ya que hacer, para colmo le doy DMZ a la consola, es decir meto la ip de la consola en SUA Only, edit detail, y donde pone all ports meto 192.168.1.34 que es la ip de la consola y no hay nada que hacer.

 

¿El router N estará interfieirndo de alguna menera? Pero, si el cable lo tengo conectado al blanco de telefónica, en teoria no deberia influir...En fin..

Mensaje 6 de 7
3.775 Visitas

¿El router N? ¿Es que tienes dos routers en cadena?

 

Si es así, debes poner el DMZ por doble partida, en el router primario (el que va a la roseta) debes poner la IP del router secundario en DMZ, y la IP de la consola en el DMZ del router secundario.

Mensaje 7 de 7
3.769 Visitas