Bajada drástica de la velocidad tras portabilidad adsl a Movistar Fusion

Highlighted
Bajada drástica de la velocidad tras portabilidad adsl a Movistar Fusion

 

Hace tres semanas que dejé de ser cliente de mi antiguo operador y pasé a serlo de Movistar en la modalidad de Fusion Adsl 10 megas. No quiero entrar a mencionar el considerable retraso sufrido a la hora de cursar la portabilidad sino de los continuos problemas posteriores que desde entonces vengo experimentando.

 

Desde el primer día la velocidad de navegación disminuyó considerablemente desde los 3megas reales que disfrutaba anteriormente hasta apenas 1mega. Tuve que solicitar una ampliación de velocidad (nunca entenderé por qué somos nosotros quienes hemos de solicitarlo) porque la política de Movistar a veces es dar menos ancho de banda para mejorar o ampliar la cobertura con más clientes. He de especificar que vivo en el centro de Torrelodones, a tan solo 20 minutos de Madrid.

 

Pues bien, tras solicitarlo se me amplió la misma y durante unos días disfruté de un máximo de 2,4 megas reales, aun lejos de los 3 megas que siempre he tenido. Escribí en este foro para ver si algún técnico podía ayudarme (ver enlace)

 

http://comunidad.movistar.es/t5/Ayuda-Técnica-de-Movistar-Banda/ME-PROPONEN-10-MG-TENIENDO-6-Y-SOLO-...

 

y se me ofreció un cambio en la "posición de la Central a un tarjeta ADSL 2+" pero desde entonces nadie ha vuelto a ponerse conmigo a pesar de solicitarlo nuevamente a través del foro.

 

Tras varios test de velocidad en diferentes momentos y días ahora navego a sólo 1560 kbps / 100 kbps y apenas puedo descargar documentos o subirlos a la red. En ocasiones ni siquiera es posible actualizar algunas aplicaciones del móvil (conectado a la wifi y junto a router).

 

Pido nuevamente que algún moderador o técnico se ponga en contacto conmigo para buscar una solución a este tema.

 

Gracias y un saludo

Mensaje 1 de 4
656 Visitas
3 RESPUESTAS 3
Re: Bajada drástica de la velocidad tras portabilidad adsl a Movistar Fusion

A día 5 de diciembre (y llevo así semanas) nadie me ha contactado para resolver el problema. Hablar por Skype y actualizar las app del móvil se vuelve imposible desde que he pasado a Movistar.

 

Es así como enganchan a los clientes, con una permanencia de 12 meses, y ya no nos ayudan? Alguien podría decirme si Movistar debería de darme como mínimo la misma cobertura/velocidad real de navegación que Orange en esta zona? Entiendo que a veces otros operadores usan la infraestructura de Movistar, aunque por ahora desconozco si es el caso.

Mensaje 2 de 4
592 Visitas
Re: Bajada drástica de la velocidad tras portabilidad adsl a Movistar Fusion

Hola de nuevo CarlosDiaz.

 

El cambio de posición de la central a ADSL2+ se realizó el dia 21/11.  Pensaba que te habia enviado un MP para indicartelo. Te he vuelto a reconfigurar el circuito. Pruebalo.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 4
564 Visitas
Re: Bajada drástica de la velocidad tras portabilidad adsl a Movistar Fusion

Hola Javim,

 

entiendo que debe haber habido añgún error, pues llebo haciendo pruebas de velocidad a razón de 3-4 al día en diferentes momentos (la penúltima esta misma tarde) y sólo ahora mismo he alcanzado la velocidad de 2836 kbps / 669 kbps, lo que me lleva a pensar que acaba de ser aumentada. Entiendo que ahora al menos tengo una velocidad más ajustada a la realidad, esperando que durante los próximos días siga así.

 

Me gustaría aprovechar para preguntarte: soy usuario de dispositivos Apple (iPhone, iPad) y leyendo en el foro he dado con la solución a los problemas de conectividad wifi cambiando un parámetro del router, en concreto un valor de 100 a 10 (tendría que volver a mirar el nombre del campo/ajuste). Desde entonces ya no tengo ese problema pero de vez en cuando se corta la conexión y  me pide los datos de acceso al router. Hoy ha ocurrido 3 veces. Hay algo que pueda hacer?

 

Gracias por tu respuesta en relación al tema anterior.

Mensaje 4 de 4
557 Visitas