Caidas Askey RTF3505VW (HGU)

Caidas Askey RTF3505VW (HGU)

Buenas tardes, llevo ya meses con problemas en el router, es un Askey RTF3505VW (HGU) REV4-B1 con firmware       ES_g15.5_R3505VWSTD203_n55_5.

 

Ya sea por cable o por wifi, los equipos se quedan sin conexión, la app Movistar Smart Wifi me dice que no hay dispositivos conectados al router, pero Movistar TV va bien. Lo de mandar contenido a la TV o al chromecast se ha vuelto imposible. Tengo que darle todos los días a reiniciar el router desde la app, cuando tengo jaleo ya no puedo invertir tiempo y tengo que compartir datos con el móvil para hacer cualquier cosa en el ordenador.

 

Hace un mes lo restauré por completo, teniendo que volver a configurar todos mis dispositivos, pero el problema sigue.

 

Estoy pensando en dejar el Router de Movistar en Bridge y poner un Router neutro más decente, pero me parece indigno que paguemos lo que pagamos y tener un servicio tan malo, hablando con más gente y leyendo, veo que no soy el único que tiene estos problemas.

 

Espero que me puedan arrojar algo de luz, un saludo y muchas gracias.

Etiquetas (5)
Mensaje 1 de 6
786 Visitas
5 RESPUESTAS 5

Hola @nsance, bienvenid@ a la Comunidad Movistar

 

Te pedimos disculpas por los inconvenientes que estás teniendo con el servicio.

 

Para poder comprobar la conexión, por favor, envíanos por privado(pincha aquí) los siguientes datos: 


   - Número de teléfono fijo
   - Nombre, apellidos y Nif de la persona titular de la línea
   - Dirección de instalación (provincia, localidad, nombre de la calle)
   - Teléfono y persona de contacto, por si fuera necesario

 

Un saludo.

 

Nacho.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 6
777 Visitas

Buenos días @nsance

 

Hemos recibido los dato por privado y comprobamos que a nivel de línea está todo correcto.

 

Sería necesario efectuar de nuevo un reset de fábrica del router. Cuando puedas, por favor, efectúa el reseteo como te indica este enlace y comprueba el funcionamiento.

 

Un saludo.

 

Nacho.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 6
716 Visitas

Buenos días @nsance

 

No hemos recibido mas comunicaciones por tu parte, por lo que creemos que ya no necesitas mas ayuda desde el foro.

 

Si la incidencia persiste, nos lo indicas y retomaríamos la gestión.

 

Un saludo.

 

Nacho.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 6
695 Visitas

Buenas tardes, 

Como  les dije en el primer mensaje, he realizado varios reseteos a través de la app, y también he reseteado por completo el router, devolviéndolo a sus valores de fábrica.

 

He seguido los pasos que me han indicado, manteniendo presionado el reset 10 segundos. He vuelto a perder todas las contraseñas guardadas en mis dispositivos.

 

Teniendo conectado sólo un portátil y un iphone, ya me está dando error el chrome con el PC, al intentar abrir la página de inicio (google) me dice esto:

No se puede acceder a este sitio

No se pudo encontrar la dirección IP del servidor de www.google.es

Intenta ejecutar el Diagnóstico de red de Windows

DNS_PROBE_FINISHED_NXDOMAIN

 

En el iPhone, al abrir YouTube, dice error al cargar. Toca para volver a intentarlo. Conectado por 4g o conectado a otro punto de acceso WiFi, va perfecto.

 

Vamos, que seguimos igual, es desesperante tener que desconectar la wifi para hacer cualquier cosa.

Mensaje 5 de 6
659 Visitas

Hola @nsance

 

Hemos abierto un boletín de avería para que se revisen las conexiones y cortes que suceden. Pedirte disculpas por todas las molestias e indicarte que se pondrán en contacto contigo los técnicos en la mayor brevedad.

 

Para cualquier otra consulta, ya sabes donde encontrarnos. 

 

Un saludo. Mª Jesús.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 6
638 Visitas