Canguro net - no funciona

Canguro net - no funciona

Hola, tras dos gestiones fallidas a través del 1002 publico aquí mi incidencia a ver si como en anteriores ocasiones un moderador me puede ayudar. 

Tengo desde hace tiempo contratado Canguro net-plus como filtro sin ningún problema. Desde hace aproximadamente 1 mes parece como si no existiese, es decir no hay ningún tipo de filtro ni de alerta en mi acceso a internet. Al intentar comprobar la configuración del Panel de Control, el sistema no me acepta mi usuario (y por tanto tampoco la contraseña) indicándome continuamente "introduzca un usuario válido" (naturalmente he comprobado que esté correctamente escrito y la opción de regenerar contraseña no funciona al no aceptar el 'usuario' para esta función). Hace semanas que contacté con el 1002 tanto mediante llamada como SMS pero no ha cambiado nada. 

En mis datos de perfil 'Mi Movistar' sigue apareciendo como un servicio activo contratado y con su correspondiente facturación pero el hecho es que lleva semanas como si no existiese o no estuviera activo y no acepta mis datos para acceder a consultar o configurarlo.

Agradecería ayuda de algún moderador para poder enviarle mis datos y ver si puede solucionarse. 

Gracias. 

Mensaje 1 de 3
422 Visitas
2 RESPUESTAS 2
Re: Canguro net - no funciona

Hola Syncro70

 

Mandame por privado http://comunidad.movistar.es/t5/notes/privatenotespage/tab/compose/note-o-user-id/322166 numero de telefono y NIF y miro a ver lo que puedo hacer.

Un saludo.
Alfredo.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 3
417 Visitas
Highlighted
Re: Canguro net - no funciona

El 1002 se ha puesto en contacto conmigo y se ha resuelto la avería, habiéndose restablecido el servicio.

 

Gracias por la rápida respuesta y solución. 

Mensaje 3 de 3
394 Visitas