[Comtrend c5813] Puertos no se abren

Highlighted
[Comtrend c5813] Puertos no se abren

Hola tengo fibra optica 100mb y router comtrend c5813. Necesito abrir un puerto por ejemplo el 23003 (puerto donde dare servicio). Para abrirlo sigo algunos hilos de este foro que explicaban como abrir los puertos mediante el portal alejandra o directamente accediendo al router. Hago uso de los dos metodos pero ninguno da resultado apesar de que salga que esten abierto en el portal alejandra o en las tablas de configuracion del router.

Con que no me da resultado me refiero a que las paginas que comprueban si un puerto esta abierto me dicen que no y ademas que desde el exterior a mi red no consiguen acceder a mi servidor con ipservidor_externa: puerto.(he probado acceder al servicio desde el mismo host con localhost: puerto y desde otro pc de mi red con ipservidor_privada: puerto y si funciona, asi que creo que el servicio esta corriendo correctamente lo que no es accesible desde fuera por el tema del puerto que no esta abierto)
Despues de leer otro mensajes por el foro el probado a activar el Upnp, pero sigue igual.

Ademas he probado a poner como host DMZ el ordenador sobre el que corre el servidor, pero sigue igual...

¿Alguna sugerencia?

Etiquetas (5)
Mensaje 1 de 3
1.026 Visitas
2 RESPUESTAS 2
Highlighted

Solucionado, estaban abiertos desde el principio simplemente estaba haciendo mal las pruebas




Mensaje 2 de 3
999 Visitas
Highlighted

Muy ChristianSuárez



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 3
970 Visitas