Cortes continuos y bajada de la velocidad

ma05hfnq
Yo probé el VDSL
Cortes continuos y bajada de la velocidad

Hola. Hace un año estuve con una averia durante 2 meses que hacia que sufriera desconexiones y caidas de la velocidad. Al final el problema se solucionó de casualidad, se había cambiado un tramo de cable no muy cerca de mi casa por causa de otra avería y mi problema se arregló.

 

Hoy, casi un año después volvemos a las andadas. Llevo unos 5 cortes en la última hora, y sincronizo a la mitad de la velocidad habitual, que ya no es muy alta por culpa de la alta atenuación de mi circuito (63 dB), pero hasta hace unos días, en que empezaron los cortes, sincronizaba a unos 1500-1600, con una conexión estable y un margen de ruido también estable (sobre 10). Desde hace unos días, sincronizo sobre 800-900 y con un margen de ruido de entre 7 y 8. Parece claro que algo le pasa a mi circuito y me gustaría que me lo revisaran.

 

La otra vez me atendió Angel muy amablemente, ojalá esta vez den con mi problema, y que no se solucione "de rebote"

 

Un saludo

Mensaje 1 de 11
890 Visitas
10 RESPUESTAS 10
lorainne
Yo probé el VDSL

Hola, buenas noches, yo me encuentro en un caso parecido al tuyo y me explico: hace ya un tiempo (no mas de tres o cuatro meses) empecé a sufrir continuos cortes de conexión con el consiguiente cambio de IP; contacte mediante el foro y en un primer lugar me actualizaron el firmware del router (Observa Telecom) y como seguía con los mismos problemas se me sustituyo por un Home Station; los problemas se seguían produciendo en mayor o menor medida pero llegó a tal punto la obsesión que pense que el problema era interno mio por lo que repase y verifiqué la instalación interior, sustitui microfiltros e incluso llegue a quitar un telefono inhalámbrico por si era el que causaba los cortes; despues de todo esto ya no lo aguanto más, el nuevo router en cada desconexión tarda tres o cuatro minutos en volver a sincronizar de nuevo ( el anterior en muchas ocasiones ni me enteraba) y ya es una tortura incluso el navegar.

Despues de romperme la cabeza, lo único que se me ocurre que pueda pasar es que el cable exterior que va desde mi domicilio hasta la caja de pares ( unos 25 metros) se haya deteriorado ya que lleva instalado unos 35 años y esto lo digo porque al revisar el cable que entra en casa y pelarlo un poco vi que se encontraba de un color verde parduzco (con cardenillo) en vez de color cobre y en unas cuantas ocasiones, en el trabajo, los empalmes de una arqueta se encontraban así y lo que hacían los tecnicos era corta el cacho "verde" y volverlo a empalmar hasta que se les acabó el cable y se instaló uno nuevo de una tirada sin empalmes y así hasta hoy y de eso ya hace mas de cinco años. Si algun moderador pudiese comprobar la línea o abrir una incidencia le estaría muy agradecido. Un saludo.

Mensaje 2 de 11
868 Visitas
ma05hfnq
Yo probé el VDSL

No se como será esta vez, espero que no se arregle de rebote, aunque ya se sabe que las averías de este tipo son dificiles de localizar. La vez pasada había algo que metía ruido a la línea y después de mas de 1 mes de pruebas no vieron nada. Me llegaron a decir que estaban monitoreando 100 o 200 líneas (ahora no me acuerdo) para ver si había alguna que estuviera defectuosa y pudiera estar incidiendo en las demás, porque ni la caja, ni el par, ni mi instalación interior estaban mal. De pronto un día dejaron de producirse cortes. Cuando se lo comuniqué a Angel, me dijo que habían cambiado un tramo de línea (aunque no cerca de mi casa) y que debía de estar ahí el problema, que posiblemente fuera un cable en mal estado que estuviera incidiendo en mi línea, pero no en la de otros, porque no tenían mi problema. Ojalá esta vez sea mas fácil.

 

A ver si aparece algún moderador por aquí para echarnos una mano.

 

PD: Tengo el programa Routerstats abierto desde ayer, y registró 6 cortes más esta noche. La velocidad actual de sincronización es de 708 (la mitad de lo habitual) y el margen de ruido está entre 9 y 9,5.

 

Un saludo

Mensaje 3 de 11
855 Visitas
JulioC-Movistar
Antiguo Moderador

@ma05hfnq

@lorainne

 

Mandarme un privado con vuestro número fijo y móvil y DNI del titular del fijo para que los pruebe



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 11
850 Visitas
ma05hfnq
Yo probé el VDSL

Datos enviados.

 

Gracias Julio, un saludo.

Mensaje 5 de 11
846 Visitas
lorainne
Yo probé el VDSL

Privado enviado, gracias.Emoticono feliz

Mensaje 6 de 11
832 Visitas
JulioC-Movistar
Antiguo Moderador

@ma05hfnq  Hola, generamos una avería para intentar reponer el sincronismo de 1.5-1.7 Mb. Un saludo.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 11
828 Visitas
JulioC-Movistar
Antiguo Moderador

@lorainne  Hola, como los parámetros de sincronismo son buenos y los cortes muy esporádicos y aleatorios, lo primero que vamos a hacer es descartar un problema en la instalación interior, como no  hay PTR instalado, se conectará el router en solitario con una roseta aislada para comprobar si se siguen reproduciendo los cortes.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 11
826 Visitas
ma05hfnq
Yo probé el VDSL

Gracias Julio, un saludo

Mensaje 9 de 11
824 Visitas
ma05hfnq
Yo probé el VDSL

Bueno, he de decir que tras la visita del tecnico, el sabado por la mañana, (muy amable y competente), he vuelto a los parámetros de la semana pasada, es decir, sincro en 1600 y el ruido entre 8 y 9. Después de hacer varias pruebas, no ha conseguido ver de que se podía tratar. Con otro router (un Zyxel) sincronizó a 1200 (estaba en 928), y quedó en venir por la tarde. Pero al final no hizo falta, porque sobre las 2 de la tarde, el router me sincronizó a 1600. Me llamó el tecnico diciendo que había reseteado el equipo en la central, y que funcionó. No tenía muy claro de que fuera a ser una solución permanente, pero como el dijo, mientras vaya bien....

 

Por mi perfecto. Crucemos los dedos a ver si la cosa se mantiene estable.

 

Gracias por la gestión Luis.

Mensaje 10 de 11
782 Visitas
lorainne
Yo probé el VDSL

Hola, al final me abrieron una incidencia y hoy vino el tecnico a cambiar la acometida desde la caja de pares hasta casa y a instalar el PTR;al parecer, según el tecnico, el cable había sufrido alguna "descarga" y aunque funcionaba, estaba deteriorado.

Tras el cambio, las pruebas le daban "cero" errores, por lo que supongo se habrá subsanado el problema. Saludos a tod@s.

Mensaje 11 de 11
750 Visitas