Cuestion tras averia general

Qazxcv
Yo probé el VDSL
Cuestion tras averia general

 

Tras haber sufrido la averia general internet funciona, pero parece que tardan en cargar mas las páginas. ¿Sigue habiendo

 

problemas? Antes de la averia general me cargaban bastante más  rápido. No se si tiene algo que ver con lo que paso o si

 

a alguien más le pasa. No tiene nada que ver con mi ordendor ni puertos ni historias que nos conocemos.

 

 

 

Gracias de antemano.

Mensaje 1 de 9
423 Visitas
8 RESPUESTAS 8
Andres
Quítamelo todo menos el 5G

Buenas tardes.

 

¿Has apagado y vuelto enchufar el Router para que vuelva a sincronizar?.

Mensaje 2 de 9
411 Visitas
Qazxcv
Yo probé el VDSL

 

Siempre lo apago por la noche. La cosa es que  algunas páginas tardan en cargar no importa  que navegador se use. En firefox tras un rato sin cargar  pone la conexión a sido reiniciada. Esto solo lo pone en una página web en concreto. A ver  si  mañana me puede contestar alguien de movistar para que mire la linea, gracias.

 

 

Mensaje 3 de 9
400 Visitas
Andres
Quítamelo todo menos el 5G

¿Puedes indicar la Web?

 

Si le haces un ping o un tracert hay perdidas de paquetes o en algun salto se pierde la conexión.

Mensaje 4 de 9
368 Visitas
cascaman
Yo probé el VDSL
Pues me sumo al problema... ¡Otro más! Ofú con Movistar... me fallan las grabaciones de algunos canales, he estado dos días sin TV, tuve el corte la pasada madrugada y ahora hay páginas que tardan en cargar (la misma previsualizacion de los vídeos de facebook tarda lo más grande... ¡Esto es un no parar!

Movistar haciendo méritos para que huya en cuantito llegue Jazztel a mi zona 😳
Mensaje 5 de 9
362 Visitas
Qazxcv
Yo probé el VDSL

Parece que ayer por la noche y ahora por la mañana va mejor. Esperemos que  se haya solucionado.

Mensaje 6 de 9
344 Visitas
Qazxcv
Yo probé el VDSL

Ahora mismo 13:50 a vuelto a ocurrir ¿Qué cachondeo es este? ¿Voy a estar toda la tarde navegando fatal totra vez?

 

No es ningun problema ni de del ordenador ni del router ya que sin tocar nada volvio a funcionar bien.

 

A ver si alguien me puede ayudar.

Mensaje 7 de 9
332 Visitas
Vicmad87
Más integrado que la RDSI
Me incluyo, tengo el mismo problema. Lo vi ayer por la tarde. Desde entonces he realizado pruebas de velocidad y siempre dan unos resultados pateticos. Hubo un rato que me funcionó decentemente pero...
Mensaje 8 de 9
317 Visitas
alfredoctv-Movistar
Antiguo Moderador

Hola Qazxcv

 

Mandame por privado http://comunidad.movistar.es/t5/notes/privatenotespage/tab/compose/note-o-user-id/322166 numero de telefono y NIF y miro a ver lo que puedo hacer.

Un saludo.
Alfredo.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 9
305 Visitas