De 600 MB a 95 MB

De 600 MB a 95 MB

Buenas.

 

El motivo de este mensaje es que, habiendo realizado varios tests, tanto en páginas de terceros como en MoviSpeed, la velocidad tanto de bajada como de subida es de 90/100 megas, aún cuando tengo contratados los 600 simétricos Emoticono indiferente

 

Cabe mencionar que la conexión es siempre por cable, con el mismo equipo en el cual antes me llegaban los 600 megas (a veces de bajada y otras de subida, nunca simétricos, pero ese es otro tema).

 

Por favor, espero su respuesta, gracias de antemano.

Mensaje 1 de 15
1.271 Visitas
14 RESPUESTAS 14

Hola.

Aunque digas que has utilizado mismo equipo (y supongo que mismo cable) lo más probable es que tu PC se halla configurado automáticamente en perfil de 100Mbps, por lo que la velocidad máxima será de unos 94Mbps. Para solucionarlo, intenta desconectar y volver a conectar los cables. Si el problema persiste, métete en panel de control - Redes e Internet - Ver el estado y las tareas de red - cambiar configuración del adaptador - (click derecho en el adaptador ethernet) - Propiedades - Configurar - Opciones avanzadas - Speed & Duplex - (selecciona) 1000Mbps Full Duplex. Puede darse el caso que solo tengas "Auto Negotiation". En ese caso sólo puedes probar la opción de desconectar el cable y volverlo a conectar.

¡Un saludo!

Mensaje 2 de 15
1.220 Visitas

Buenas @AnJeSoMa

 

como te han comentado, 94-95Mbps es la velocidad para FastEthernet, con lo que algún cable o algún equipo no está funcionando en GigaEthernet

 

Si usas un solo equipo, como el HGU, cambia el cable que va al PC, eso lo primero. Si es ONT+Router, verifica igualmente el cable que va de la ONT al Router.

 

En tu PC, verifica el estado de la conexión, si es Windows, accede al centro de redes, accede al listado de tus adaptadores de red, botón derecho y estado, pondrá o 100Mbps o 1gbps



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 3 de 15
1.214 Visitas

¡Hola AnJeSoMa!

 

 

Vemos que ya te han informado correctamente Theliel y elaiud (gracias por sus aportaciones), sobre la posible causa y soluciones de tu incidencia.

 

En caso que te persista y quisieras que revisemos tu línea, puedes pasarnos tus datos por mensaje privado (DNI del titular, teléfono fijo, móvil de contacto). 

 

 

Gracias, un saludo. Katyana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 15
1.184 Visitas
Buenas, muchas gracias a @elaiud y a @Theliel por las soluciones. Ahora mismo no me encuentro en mi domicilio, así que en cuanto llegue el lunes me pondré a probar lo que me habéis dicho y os contaré que tal me ha ido
Mensaje 5 de 15
1.169 Visitas

Hola a todos, por fin he podido probar las soluciones propuestas por Theliel y elaiud . Efectivamente la velocidad ha subido cambiando la configuración a 1Gbps/Full Duplex. Los resultados ahora son de unos 400 - 500 megas simétricos. Aún sigo lejos de los 600 megas contratados. Alguna idea de por qué?

Mensaje 6 de 15
1.144 Visitas

buenas @AnJeSoMa

 

Arranca el equipo en modo seguro con onexión a la red y repite los test, a ver que resultados da.

 

Que disco tienes? HDD?? SSD?



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 7 de 15
1.137 Visitas

¡Hola AnJeSoMa!

 

 

Hemos recibido tus datos por privado. Estamos realizando pruebas sobre tu línea, ¿has realizado reset fábrica de tu router?.

 

En 10 minutos realiza un nuevo test, y nos confirmas si ya te llega la velocidad contratada.

 

En caso que hayas realizado el reset de fábrica del router, antes de generar una avería por nuestra parte, intenta probar con otro cable red (Minino CAT 5E) o otro PC (Prueba cruzada), para descartar cualquier responsabilidad por tu parte.

 

 

Gracias, un saludo Katyana.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 15
1.132 Visitas
El disco duro es SSD
Mensaje 9 de 15
1.131 Visitas
He reseteado el router algunas veces y he realizado la prueba desde distintos equipos y distintos cables, así que no creo que sea un problema de mi configuración.

Aquí en Ceuta conozco a varias personas que tambien han hecho el aumento a 600 megas y tampoco les llega dicha velocidad. Supongo que la incidencia estará en la central, que aún no está todo preparado para otorgar las nuevas velocidades.
Mensaje 10 de 15
1.130 Visitas

¡Hola AnJeSoMa !

 

Vemos que tu línea has realizado un nuevo test velocidad y te está llegando los megas contratados. Te agradeceríamos que nos confirmes si está todo correcto o tenemos que actuar por nuestra parte.

 

Gracias, un saludo Katyana



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 15
1.109 Visitas

Buenas.

 

Acabo de responder justo arriba que, aplicando la configuración que me han comentado los compañeros antes, he tenido una mejora considerable en la velocidad, pero ni mucho menos es la contratada.

 

No se si el problema es de la línea, de la central o de dios sabe que. Pero ya he reseteado el router como 4 veces desde ayer, para ver si era problema de la configuración del router y todo sigue igual.

 

Adjunto 2 capturas de varios test, uno del propio MoviSpeed y otro de una página de terceros. Como se puede ver la velocidad no es la contratada.

 

Un saludo y gracias por los mensajes.

 

Captura 01.PNG

 

Captura 02.PNG

Mensaje 12 de 15
1.108 Visitas

¡Hola AnJeSoMa!

 

Con toda la información y pruebas realizadas, solicitamos una avería para la visita de un técnico a tu domicilio.

 

Te facilito los datos de la avería por mensaje privado. Estaremos pendiente hasta la resolución de la misma.

 

Saludos, Katyana. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 13 de 15
1.096 Visitas

Buenas. Creo haber detectado el fallo.

 

Resulta que, probando ya por probar soluciones, me ha dado por hacer un escaner de IPs en mi red y he detectado un equipo conectado por wifi cuya descripción no concuerda con ninguno de mis equipos.

 

He cambiado la contraseña del router y en el último test de MoviSpeed me ha dado 615/590. Así que creo que he dado con el error.

Mensaje 14 de 15
1.094 Visitas

¡Hola AnJeSoMa!

 

 

Ya tienes anulada la avería, como nos indican está solucionado con la información que nos facilitas en tu hilo.

 

Procedemos a cerrar el hilo, quedando a tu disposición para cualquier consulta o gestión que te surja en el futuro. 

 

Cuando consideres que tu consulta este solucionada, te agradeceríamos también que en el hilo que has abierto, pulsases en el botón "Aceptar como solución" del post en el que se ha resuelto tu caso. Es importante para nosotros que vuestras consultas queden resueltas y para otros usuarios es útil utilizar estas respuestas para sus dudas.

 

Procedemos a cerrar este hilo, quedando a tu disposición para cualquier consulta o gestión.

 

Gracias por utilizar la Comunidad Movistar.

 

 

Un saludo. KatyanaGuiño



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 15 de 15
1.077 Visitas