De nuevo problemas de latencia, con twitch, juegos, etc.

sqraalq
Aportador Cinturón Amarillo
De nuevo problemas de latencia, con twitch, juegos, etc.

Como podeis ver en:

 

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Problema-con-servidores-de...

 

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Problemas-con-Twitch/td-p/...

 

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Vuelta-a-los-problemas-de-...

 

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Twitch-va-fatal-no-puedo-h...

 

Y un ping mio de esta tarde a Alemania (Son picos, como se refleja en que salen así solo uno de cada varios, la mayoría salen 40ms y 1-4 ms de jitter):

 

http://www.pingtest.net/result/146698462.png

 

A todos nos pasa lo mismo. Y a todos nos pasais con técnicos y los técnicos nos dicen que todo bien.

 

¿Sabéis ya lo que es?

 

(Ah, por cierto, no quiero volver a hablar con un técnico para que me diga lo mismo, gracias 🙂 )

Mensaje 1 de 3
446 Visitas
2 RESPUESTAS 2
EstoEsOroChata
Usuario Veterano

Antes los viewers podiamos ir tirando con el addon del chrome, es más, lo he recomendado a viewers del canal como mil veces como "parche temporal para Twitch". Pero claro, cuando ya te da problemas hasta para stremear es para echarse a llorar con esto vamos. Necesitamos una solución ya.

 

Yo no he llamado pero viendo todo lo que decís los que habeis llamado mejor me ahorro un cabreo...

Mensaje 2 de 3
418 Visitas
nash80
Aportador Cinturón Azul

sqraalq escribió:

Como podeis ver en:

 

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Problema-con-servidores-de...

 

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Problemas-con-Twitch/td-p/...

 

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Vuelta-a-los-problemas-de-...

 

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Twitch-va-fatal-no-puedo-h...

 

Y un ping mio de esta tarde a Alemania (Son picos, como se refleja en que salen así solo uno de cada varios, la mayoría salen 40ms y 1-4 ms de jitter):

 

http://www.pingtest.net/result/146698462.png

 

A todos nos pasa lo mismo. Y a todos nos pasais con técnicos y los técnicos nos dicen que todo bien.

 

¿Sabéis ya lo que es?

 

(Ah, por cierto, no quiero volver a hablar con un técnico para que me diga lo mismo, gracias 🙂 )


Yo creo que el problema viene por zona.Soy de canarias y lo veo sin problemas por eso lo de suponer que el problema sera segun la zona.
saludos!!!!

 

Mensaje 3 de 3
396 Visitas