Dispositivo Google Nest Hub ha perdido la conexión

Flgm2408
Mi vida cambió con el ADSL
Dispositivo Google Nest Hub ha perdido la conexión

Buenas noches,

 

el dispositivo de Google Nest Hub ha perdido la conexión a la red wifi  y no puedo volver a conectarlo.

He restaurado a valores de inicio el dispositivo y nada.

También he echo un reseteo del router y me han cambiado desde el 1002 el firmware del router, me han puesto la versión ES_113WJIOb-27 (antes tenía la 29) y sigo sin poder conectarlo a la red wifi.

Todos los demás equipos que tengo están bien conectados y este también lo estaba hasta hoy que ha dado el error de “problema de red”.

Agradeceré ayuda para poder solucionarlo.

 

Muchas gracias.

 

 

 

Mensaje 1 de 13
1.905 Visitas
12 RESPUESTAS 12
Andres
Quítamelo todo menos el 5G

Buenas noches @Flgm2408 

 

¿Tienes un Router HGU Mitrastar?.

 

https://comunidad.movistar.es/t5/Soporte-Fibra-y-ADSL/desactivar-Band-Steering-router-smart-wifi-HGU...

 

Realiza lo que indica ese enlace e intenta conectarte.

Mensaje 2 de 13
1.897 Visitas
Flgm2408
Mi vida cambió con el ADSL

Buenas noches Andrés,

 

no, tengo el Mitrastar HGW-2501GN-R2

 

Gracias.

Mensaje 3 de 13
1.890 Visitas
Andres
Quítamelo todo menos el 5G

Buenas de nuevo @Flgm2408 

 

Compruebo que:

 
 
  • Wi-Fi 802.11b/g/n/ac (2,4 GHz/5 GHz)
  • Compatibilidad con Bluetooth® 5.0

Indicas que estaba funcionando correctamente. ¿Ha recibido el dispositivo alguna actualización?.

 

¿Al Router le has hecho un Reset maneteniendolo 20 segundos pulsado el orificio de Reset?.

Mensaje 4 de 13
1.880 Visitas
Flgm2408
Mi vida cambió con el ADSL

Hola Andres,

 

si estaba funcionando. Lo de la actualización no lo tengo claro, si que veo que cuando estoy intentando conectarlo de nuevo desde el iPad se conecta con este y empieza a hacer una actualización y ahí es donde se corta la conexión y da el error de red.

 

Si, he echo el reset del router.

 

Gracias de nuevo.

 

Mensaje 5 de 13
1.877 Visitas
Andres
Quítamelo todo menos el 5G

Por lo que indicas al principio incluso creo que has restaurado el Nest Hub ¿Correcto?.

 

Pantalla con el mensaje "Actualizando" y un porcentaje de progreso

La actualización se está descargando. No desconectes Nest Hub ni cambies los ajustes de la red Wi‑Fi durante este proceso.

Si ya han transcurrido más de 20 minutos, prueba el primer paso que se indica a continuación. Si no funciona, pasa al siguiente paso de la lista:

  1. Reinicia Nest Hub desconectándolo de la fuente de alimentación y, a continuación, espera un minuto y vuelve a conectarlo.

  2. Reinicia el router desconectándolo de la fuente de alimentación y, a continuación, espera un minuto y vuelve a conectarlo.

  3. Restablece los ajustes de fábrica del dispositivo y conéctalo a una red de 2,4 GHz si hay alguna disponible.

Nota: Nest Hub no responderá al comando "Ok Google" ni "Hey Google" mientras se esté actualizando

Si el problema continúa, ponte en contacto con el equipo de asistencia de Google Nest.

 

original.jpg

 

¿Puedes compartir internet del móvil y ver si se completa la actualización?.

Mensaje 6 de 13
1.873 Visitas
Flgm2408
Mi vida cambió con el ADSL

Hola de nuevo,

 

todos esos pasos ya los he echo.

 

La actualización no pasa de 0%.

 

Gracias por tus aportaciones.

 

Mensaje 7 de 13
1.869 Visitas
Andres
Quítamelo todo menos el 5G

¿Puedes compartir internet del móvil y ver si se completa la actualización?.

Mensaje 8 de 13
1.815 Visitas
Flgm2408
Mi vida cambió con el ADSL

Buenos días,

 

ya lo intenté también desde el móvil (es un Huawei) y pasa lo mismo que desde el iPad.

Reinicio el dispositivo y desde la app Google Home empiezo con la instalación 

en el nest hub. Todo va bien hasta que llega al final y dice que está haciendo una actualización. Esta se queda enganchada y al cabo de unos 15 segundos da el error de conexión y claro no se empareja con la red.

Estoy llegando a la conclusión de que ha habido alguna actualización reciente de Google que está causando este problema. No entiendo si no cómo es posible que de un día para otro pierda la conexión (hasta antes de ayer estaba todo perfecto) y los demás dispositivos que tengo funcionan correctamente.

 

Gracias y saludos.

 

Mensaje 9 de 13
1.811 Visitas
Andres
Quítamelo todo menos el 5G

Veo que hay alguna actualización que hizo que quedaran KO.

 

Algunos indican:

 

 

Sin título.jpg

Pero por otrao lado vemos:

 

https://topesdegama.com/noticias/audio-video/google-home-problemas-actualizar

 

Parece ser que este problema no ha afectado al Google Home Max, Google Home Hub, ni a los dispositivos Nest de la familia de altavoces de Google. Eso sí, los casos registrados pertenecen a países como Brasil, Francia, Alemania, India, Taiwán, EE.UU. Por lo que, si quieres evitar ser el primero en españa, no actualices tu Google Home hasta que no resuelvan este problema.

 

Eso si la noticia es de Octubre de 2019

 

Mensaje 10 de 13
1.806 Visitas
Flgm2408
Mi vida cambió con el ADSL

Muchas gracias por la información. No lo sabía pero empieza a tener consistencia mi sospecha. Entiendo que las actualizaciones que van lanzando se instalan automáticamente, porque yo no he notado nada desde que lo tengo hasta ahora.

En el transcurso de hoy me pasaré por alguna red social para ver cómo está este tema.

Si tengo alguna noticia, la traslado al foro.

 

Saludos.

 

Mensaje 11 de 13
1.802 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenas tardes @Flgm2408.

 

Disculpa la tardanza en responder agradecerte tu consulta y bienvenido a la Comunidad Movistar. Agradecemos también a @Andres su colaboración. 

 

En cualquier caso ¿Podemos ayudarte en algo más?

 

Por otra parte, si consideras que tu consulta está resuelta, te agradeceríamos que en el hilo que has abierto, pulsases en el botón “Aceptar como solución” del post en el que se te ha resuelto tu caso. Es importante para nosotros que vuestras consultas queden resueltas y para otros usuarios es útil utilizar estas respuestas para sus dudas.


Saludos.

 

Fernando.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 13
1.700 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @Flgm2408.

 

Al no haber recibido más comunicación por tú parte consideramos que ya no necesitas más ayuda de del foro. Si la incidencia persiste, confirma la información en un nuevo hilo y se retomara la gestión.

 

Un saludo.

 

Fernando.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 13 de 13
1.664 Visitas