Duda Amper EG663

Duda Amper EG663

Hola, ¿es normal que en este modelo del router parapdee el led del wifi aunque no se esté utilizando? he revisado la red para comprobar que no hubiera nadie chupando wifi y revisado dispositivos conectados por si alguna app u opción chupara datos pero nada. Otra de las pruebas que he hecho ha sido desconectar todo del wifi y cuando lo hago el led se queda fijo pero en cuanto conecto algo sin que consuma datos solo con conectarlo ya vuelve a parpadear, ¿esto es normal? tengo entendido por el manual que solo parpadea cuando hay transmision y recepcion de datos.

 

Un saludo y gracias.

Mensaje 1 de 3
199 Visitas
2 RESPUESTAS 2
Re: Duda Amper EG663

Hola Shietbucket:

 

Puede parpadear  ya que el canal de radio está establecido y aunque no tenga tráfico Ip, puede tener tráfico ethernet con los dispositivos conectados.

 

 

 

Captura.PNG

 

 

 

Saludos, Jj



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 3
170 Visitas
Re: Duda Amper EG663

Muchas gracias por responder, la pregunta mas que nada la hice porque en los modelos comtrend hasta que no había tráfico no parpadeaba el led pero en este ya veo que si, gracias por aclararlo.

 

Un saludo.

Mensaje 3 de 3
163 Visitas