Dudas Adsl

Dudas Adsl

Hola,

Hace menos de un mes que somos clientes, nos instalaron el adsl. Mis dudas son :

no se si el problema viene del ruter o si es normal pero por lo menos una vez al dia (a veces 2 o 3 ) la conexión bloquea, el wifi desaparece, tenemos que reiniciar el router para que vuelva a funcionar. Tiene muchos picos, altibajos...y tengo un ordi y un samsung que si se conectan pero que no me dejan navegar en google, ni drive, ni youtube...puedo usar las app. pero no navegar, se que es raro, pero es asi...

No se si los problemas vienen del router o de otra cosa...

Muchisimas gracias por su ayuda.

Saludos

 

Mensaje 1 de 22
769 Visitas
21 RESPUESTAS 21

Buenos días @Dal80 

 

Vamos a probar lo siguiente:

 

  • Desactivamos el Wifi de todos los dispositivos y desenchufamos todo cable de Red.
  • Con un palillo mantenemos el botón de Reset del Router durante 20 segundos.
  • Nos esperamos 5 minutos a que realice una carga completa y/o actualización.

Pasados 5 minutos mi consejo es acceder bien por el Portal Alejadra con un ordenador y realizar lo siguiente:

 

  • Cambio de nombre de Red Wifi.
  • Cambio de contraseña del Wifi.
  • Desactivar WPS.

Entonces prueba los dispositivos. y nos comentas si el problema persiste.

 

Mensaje 2 de 22
758 Visitas

Hola @Dal80 

 

Como ya te ha comentado @Andres lo primero que podemos probar es a resetear el router, Tienes los pasos a seguir en este hilo.

 

Si no se ha solucionado y necesitas que te ayudemos puedes enviarme un mensaje privado con los siguientes datos :

  • Nombre del Titular 
  • DNI
  • Número de teléfono

Un saludo y gracias




 

Mensaje 3 de 22
724 Visitas

Buenos días @Dal80

 

En primer lugar comunicarte que hemos recibido tus datos pero falta el número de teléfono. 

 

Por otro lado te recomiendo que pruebes a resetear el router con los pasos que te hemos indicado el los anteriores post.

 

Un saludo




 

Mensaje 4 de 22
715 Visitas

 


Buenos días @Dal80

 

Ya tenemos tus datos correctamente. Pero antes de seguir escalando el problema necesitamos que nos confirmes el resultado del reset del router. Espero tu respuesta.

 

Un saludo




 

Mensaje 5 de 22
712 Visitas

He visto que no se puede acceder al portal Alejandra sin ser registrado en Mi Movistar...sin eso no puedo resetearlo

Otro problema porque no consiguo registrarme..

Muchas gracias por la ayuda

Mensaje 6 de 22
704 Visitas

Realiza el Reset con un palillo manteniendo el orificio de Reset pulsado.

Mensaje 7 de 22
687 Visitas

Hola,

Hago eso, espero 5mn y ya esta?

Quiero decir no es obligatorio configurarlo en el portal Alejandra? Porque no me puedo registrar en Mi Movistar y por ello no puedo acceder al portal.

Muchas gracias

Mensaje 8 de 22
682 Visitas

Se configura solo.

 

Reset unos 5 min utos sin conectar ningun dispositivo y a funcionar.

 

Mensaje 9 de 22
673 Visitas

Buenos tardes @Dal80

 

Como bien te comentó @Andres puedes hacer un reset  manteniendo pulsado el botón de la parte posterior del router. Seguimos a la esperar de saber cual ha sido el resultado. Sigues teniendo los mismos problemas de conexión?

 

Esperamos tu respuesta.

 

Un saludo




 

Mensaje 10 de 22
594 Visitas

Hola,

He reseteado el router y he podido acceder al portal Alexandra para configurarlo como me lo explicaron anteriormente. Hace 2 dias que lo hice y por el momento va bastante bien. Todavia tengo el problema con mi samsung (puede que venga del telefono no se)  pero no pasa nada porque con el ordenador ahora me va muy bien.  

Lo voy a dejar asi y si en un futuro vuelvo a tener problema se lo comunicare que estais de gran ayuda.

Muchisimas gracias por todo..

Saludos

Dali

Mensaje 11 de 22
562 Visitas

Buenas tardes @Dal80 

 

¿Dominas acceder a la configuración avanzada?.

 

Si olvidas la red wifi en el móvil, vuelves a conectarte de nuevo:  ¿No puedes ver por ejemplo YouTube?.

 

Mensaje 12 de 22
555 Visitas

No me deja ni navegar en google, ni ver youtube, ni sky me dice que no tengo conexión, sin embargo otras apps me van, los wazzaps y mails tambien.

Pero no pasa nada, lo voy a dejar asi que no creo que se solucione. Ya intente un montón de cosas y nada.

Gracias por la ayuda es muy amable.

Saludos

 

Mensaje 13 de 22
551 Visitas

Hay algo que no me cuadra... ¿Has llegado a restaurar el móvil?.

 

Mensaje 14 de 22
550 Visitas

No lo he restaurado de fabrica, eso no aún porque tengo tantas cosas dentro que es un lio.

Tendria que hacerlo? 

 

Mensaje 15 de 22
545 Visitas

Yo lo haría... Me parece un poco raro..

 

¿Con datos va todo normal?.

 

Mensaje 16 de 22
536 Visitas

Si o si me conecto a otro wifi todo va bien solo tengo problema con este por eso en un principio pense que venia del router. O puede que ahora es mi telefono que no funciona del todo bien. Porque los telefonos de mis hijos no tienen problema de conexión ahora.

Mensaje 17 de 22
532 Visitas

Es raro, antiguamente si que hubierón problemas con el Wifi Multimedia y otras cosas, pero se me hace muy raro..

 

Mensaje 18 de 22
529 Visitas

Como de momento todo va mejor y el problema solo me afecta a mi lo voy a dejar asi. Pero si veo que vuelve a fallar la conexión a menudo volvere a contactar con usted que me ha sido de gran ayuda la verdad. Agradezco muchisimo toda la información y tiempo que ha dedicado a mi problema.

Muchas gracias por todo

Saludos. Dali

Mensaje 19 de 22
526 Visitas

Si tú consulta quedó resuelta, recuerda que puedes "Aceptar como solución" la respuesta que ha dado solución al problema para futuras consultas de otros usuarios.

 

Gracias!! Cualquier cosa aquí estamos.

Mensaje 20 de 22
523 Visitas

Buenas tardes @Dal80

 

Nos alegramos de que te haya sido de ayuda nuestra Comunidad.

 

También agradecer la gran ayuda de @Andres.

 

Cerramos el hilo por resuelto, pero no dudes en volver a contactar con nosotros cuando quieras.

 

Un saludo




 

Mensaje 21 de 22
450 Visitas

tienes que revisar de igual manera el tono del teléfono si se va cuando el ADSL se cae puede que tenga un serio problema de conexión en cuyo caso habría que revisar la caseta que esta en la calle y ver las tarjetas haber si no se ha quemado alguna o si por el contrario es falla en la conexión en cuyo caso lo mejor es acudir a un servicio técnico especializado

 

Etiquetas (1)
Mensaje 22 de 22
395 Visitas