ERROR DATOS DEL ROUTER -PORTAL ALEJANDRA-

JUPIKO
Aportador Cinturón Azul
ERROR DATOS DEL ROUTER -PORTAL ALEJANDRA-

Buenas tardes.

Esta mañana he accedido al Portal Alejandra desde el equipo de cada y cuando queria cambiar mi configuración me he dado cuenta que los datos del router que aparece en el Portal NO son los que tengo físicamente conectados en casa.

El SSID que tengo es el WLAN_4F y en el portal aparece ep WLAN_6C .
La contraseña tampoco es la misma que aparece en la parte inferior del Router.

 

Sospecho que estos datos que figuran en el portal son los de un Router que tenía instalado al contratar Imagenio por primera vez.

Todo esto viene porque no me dejaba accceder al router con la contraseña desde el Navegador y al hacerlo desde el portal me he encontrado con esta sorpresa.

Algun moderador que me pueda ayudar sobre el tema.


Gracias.

Mensaje 1 de 5
810 Visitas
4 RESPUESTAS 4
Kingo
SúperColeccionista

Bueno en teoria si reseteas el router a los valores de fabrica debe actualizarse todo la informacion, a mi me pasó cuando por averia me cambiaron el router y  para que actualizase el portal tuve que resetearlo (Desde el boton de reset)

Salu2.

Mensaje 2 de 5
787 Visitas
alfredoctv-Movistar
Antiguo Moderador

Hola JUPIKO

 

Prueba lo que te indica el compañero Kingo.

 

Un saludo.

Alfredo.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 5
777 Visitas
JUPIKO
Aportador Cinturón Azul

Buenas tardes.

 

He probado a resetear el Router Zyxel y al acceder al portal Alejandra y acceder a la configuración los datos que me muestra son ERRONEOS.

 

Ya lo he reiniciado varias veces y sigo sin poder acceder al router. No me deja acceder ni desde el portal, ni desde el navegador. Al meter la contraseña me indica que es erronea.

 

 

Espero alguna respuesta.

 

 

gracias.

Mensaje 4 de 5
754 Visitas
JulioC-Movistar
Antiguo Moderador

@JUPIKO  Necesito tus datos para poder probar la línea y ver que ocurre:


-   Nombre del titular

 

-   NIF del titular

 

-   Número de teléfono del ADSL

 

-   Móvil de contacto, nombre del contacto y horario habitual de contacto

 


Pásamelos por un mensaje privado picando en "Enviar un mensaje privado a JulioC".

Si ves que al intentar mandarme un privado te da el error "el usuario no tiene activados los mensajes privados" será porque esos días no estoy trabajando en el foro, manda entonces el privado a alguno de los moderadores que veas que esta activo picando en sus nombres, por favor mandarlo solo a uno de ellos, no dupliquéis el trabajo, gracias.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 5
742 Visitas