Fallo con la nueva fibra

dpages
Yo probé el VDSL
Fallo con la nueva fibra

Tras 10 años esperando por fibra, hace 2 días que me la han puesto.
Llevo 3 dias con problemas muy serios:

durante 2 días me quedaba sin internet, pero lo solucionaba apagando y volviendo a encender el router.

Hoy ha dejado de funcionar internet y el teléfono fijo, y se han quedado parpadeando los leds del teléfono fijo y los de internet.

Como reiniciando ya no se solventaba, hice un reset, y está igual, pero con el led del teléfono completamente apagado.

La contrata que hizo la instalación me dio su teléfono para que les llamase si había algún problema, antes de comunicarme con Movistar, pero sale un teléfono no operativo.
MI MUJER Y YO TRABAJAMOS EN CASA, AHORA SIN INTERNET NI TELEFONO FIJO NI TV...

¿Qué hecemos ahora???

Mensaje 1 de 12
572 Visitas
11 RESPUESTAS 11
Técnico-Movistar
Técnico Banda Ancha

Hola @dpages

 

Entendemos que la consulta es para el número de teléfono 9******70. Observamos que en el día de hoy, la línea estuvo afectada por una incidencia que ya consta solucionada. Prueba por favor a reiniciar el Router y comprueba por favor si ya funciona. Sentimos todas las molestias. 

 

Un saludo. Mª Jesús. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 12
544 Visitas
dpages
Yo probé el VDSL

Efectivamente, ya está todo operativo.

Espero que dure.

Gracias

 

Mensaje 3 de 12
542 Visitas
dpages
Yo probé el VDSL

En el tiempo que llevo con el sistema funcionando, unas 3 horas, ya se quedó sin internet una vez, al igual que ayer y anteayer.

Pero es un problema distinto, porque los 4 leds del router siguen encendidos permanente (OK). Para que vuelva a funcionar tengo que apagar y volver a encender.

Espero que esto no sea como queda la instalación.

Mensaje 4 de 12
533 Visitas
joselgr03
Yo probé el VDSL

@dpages 

 

Unas preguntas que imagino ayudara a los técnicos de Movistar a identificar mejor el problema.

 

Dices tener los cuatro leds del router encendidos, imagino sera un HGU, y que te quedas sin conexion y has de reiniciar el router y funciona

 

¿ Te quedas si conexión solo por wifi , por cable ethernet o por ambas?

Si es solo por wifi, yo desactivaría el Band Stearing del router.

 

¿ El teléfono deja también de tener linea, o este funciona normalmente cuando te quedas sin conexión con los cuatro leds encendidos?

 

¿ Tienes conectado al router algún dispositivo intermedio tipo Switch, repetidor o similar?

 Si la linea esta correcta ( Esto lo

pueden verificar en remoto sin problema) habría que pensar que algún dispositivo conectado al router  podría estar  afectando al mismo. De ahi que al reiniciar funcione de nuevo.

Cuando detectes quedarte sin conexión verifica si por cable ethernet  conectado directamente a un PC hay o no hay conexión, no sea que según dispositivo conectado por wifi. pudiera ser el responsable.

 

Imagino que la respuesta a lo expuesto les ayudara mas a identificar el problema.

 

Saludos

 

Mensaje 5 de 12
502 Visitas
dpages
Yo probé el VDSL

Hola, muchas gracias por tu colaboración.

Efectivamente es un HGU.

Ahora parece que el problema está en la wifi. Efectivamente tengo 3 repetidores de señal. Para evitar interferencias he asignado a cada uno de ellos un nombre diferente y todos diferentes a la wifi del router, a ver si así es más estable.

Las comunicaciones se establecen bien, pero se pierde internet.

Voy a desactivar el Band Stearing. Imagino que desde el portal Alejandra. Desconozco otra vía de acceso al router.

Gracias.

 

Mensaje 6 de 12
472 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @dpages

 

Agradecemos a @joselgr03 su colaboración. Para desactivar el Band Steering, puedes seguir los pasos que se indican en el este enlace..

 

Un saludo.

 

Fernando.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 12
471 Visitas
dpages
Yo probé el VDSL

Soy incapaz de desactivar ese Band Steering siguiendo la instrucciones porque el menú que ofrece mi módem no es como el que describen, y hay tantas funciones que me es imposible adivinar lo que hacer.

Efectivamente, internet por Ethernet va bien, el problema es por wifi. Los repetidores se bloquean y mi móvil se queda buscando IP indefinidamente.

Mientras escribo esto, me he quedado sin internet 2 veces... al final tengi que usar el internet del móvil...

Lo que pretendo es bloquear absolutamente el 5G del router, que sea un 4G y punto.

¿alguna ayuda, por favor?

 

 

Mensaje 8 de 12
464 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenos días @dpages

 

¿Has seguidos los pasos del hlio que te hemos indicando, por favor?. ¿Te indica algún mensaje de error al desactivar la band steering,  por favor?

 

Un saludo 

 

Silvia 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 12
445 Visitas
dpages
Yo probé el VDSL

El hilo resultó absolutamente inútil, pero localicé a los instaladores que tras unas cuantas pruebas, verificaron que el router era defectuoso y lo cambiaron.

Ahora todo va bien aparentemente.

Material defectuoso, era la causa más plausible y finalmente la real.

Sres. de Movistar: sería de agradecer un poco más de calidad en sus productos. A lo largo de los años han tenido que sustituir muchos aparatos de mi red. Made in China barato es lo que tiene

Mensaje 10 de 12
434 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @dpages

 

Aunque en este caso no te hayamos podido ayudar con tu consulta, nos alegra que te esté funcionando y lamentamos todas las molestias. ¿Podemos ayudarte en alguna otra consulta?

 

 Un saludo. 

 

Miriam



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 12
407 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenos días @dpages

 

Te agradecemos que te pusieras en contacto con nosotros mediante la Comunidad Movistar. Para cualquier otra consulta en el futuro, puedes comunicarte de nuevo con nosotros y haremos todo lo posible por ayudarte. 

 

Un saludo

 

Griselda



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 12
371 Visitas