Fallos en Router Comtrend 5813

Fallos en Router Comtrend 5813

Buenas noches,

 

después de haber llamado al 1002 en numerosas ocasiones y de que no hayan solucionado las incidencias que tengo, paso a exponer el problema por aquí.

 

Desde primeros de septiembre vengo experimentando problemas con mi conexión a internet. Actualmente tengo contratado el paquete de FUSIÓN CONTIGO, que incluye 300Mb de fibra óptica, pero no puedo disfrutar de la conexión wifi del router.

 

Por alguna razón que desconozco, el router se queda frito cada dos por tres. Ocurre de forma aleatoria, y la única manera  de volver a tener wifi es ir al router para apagarlo y volverlo a encender. He llamado al 1002 numerosas veces y, a pesar de tener actualizado el firmware (P401-402TLF-C05_R05), de que me hayan cambiado de canales para evitar saturación ( ya lo había hecho yo antes de llamar), y de que lo hayan reseteado, el problema persiste.

 

Me han llegado incluso a decir que el problema es de mi ordenador. Es IMPOSIBLE, no solo por el hecho de que la conexión wifi de dicho ordenador funciona perfectamente en mi lugar de trabajo, sino porque además el problema ocurre con TODOS los dispositivos que hay en casa (2 ordenadores y 2 móviles). Además, confirmo que cuando pierdo la conexión wifi, no hay ningún problema para navegar por cable.

 

Soy cliente de Movistar desde hace más de 8 años y creo que debería disponer de un equipo que funcione correctamente para poder hacer uso del servicio contratado.

 

Quedo a la espera de su respuesta.

 

Un saludo.

 

 

 

 

Mensaje 1 de 9
964 Visitas
8 RESPUESTAS 8

Hola @JoseC_08

 

Envianos los datos del titular y número de la línea en un privado y vemos que sucede.

Un sld, Vero



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 9
937 Visitas

Hola @JoseC_08

 

He pasado la incidencia a tecnico...telefónicamente contactaran contigo.. estamos pendiente

 

Saludos Pilar



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 9
917 Visitas

Buenas noches Pilar,

 

efectivamente, al poco me llamaron los técnicos y decidieron que había que sustituir el router. Esta tarde han venido a cambiarlo y desde entonces ningún problema con la conexión.

 

Muchas gracias por vuestra ayuda.

Un saludo

Mensaje 4 de 9
902 Visitas

Hola @JoseC_08,

 

Nos alegra que se haya solucionado y gracias a ti por participar en la Comunidad.

 

Si necesitas nuevamente de nuestra atención, ya sabes dónde encontrarnos.

 

Salu2

Maribel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 9
887 Visitas

JoseC_08 escribió:

Buenas noches,

 

después de haber llamado al 1002 en numerosas ocasiones y de que no hayan solucionado las incidencias que tengo, paso a exponer el problema por aquí.

 

Desde primeros de septiembre vengo experimentando problemas con mi conexión a internet. Actualmente tengo contratado el paquete de FUSIÓN CONTIGO, que incluye 300Mb de fibra óptica, pero no puedo disfrutar de la conexión wifi del router.

 

Por alguna razón que desconozco, el router se queda frito cada dos por tres. Ocurre de forma aleatoria, y la única manera  de volver a tener wifi es ir al router para apagarlo y volverlo a encender. He llamado al 1002 numerosas veces y, a pesar de tener actualizado el firmware (P401-402TLF-C05_R05), de que me hayan cambiado de canales para evitar saturación ( ya lo había hecho yo antes de llamar), y de que lo hayan reseteado, el problema persiste.

 

Me han llegado incluso a decir que el problema es de mi ordenador. Es IMPOSIBLE, no solo por el hecho de que la conexión wifi de dicho ordenador funciona perfectamente en mi lugar de trabajo, sino porque además el problema ocurre con TODOS los dispositivos que hay en casa (2 ordenadores y 2 móviles). Además, confirmo que cuando pierdo la conexión wifi, no hay ningún problema para navegar por cable.

 

Soy cliente de Movistar desde hace más de 8 años y creo que debería disponer de un equipo que funcione correctamente para poder hacer uso del servicio contratado.

 

Quedo a la espera de su respuesta.

 

Un saludo.

 

 

 

 


Me pasa lo mismo desde hace un par o tres de meses, de repente aleatoriamente durante el dia el router CONTREND 5813 se reinicia solo, osea, que las luces verdes del router se apàgan y se ponen rojas, a veces se vuelven otra vez verdes en un minuto mas o menos, pero otras veces tengo que reiniciarlo manualmente por que tarda mucho tiempo, cuando pasa esto todos los dispositivos que tengo conectados por wifi se desconectan.

Lo curioso es que el router arris de la tv por fibra que esta conectado por cable ethernet, cuando me pasa lo anterior que describo anteriormente, sigue funcionando sin ningun problema.

 

Saludos.

Mensaje 6 de 9
873 Visitas

Buenas tardes @algabe,

 

mira a ver si puedes ponerte en contacto con alguno de los moderadores que hay por el foro y que te gestionen el problema. A mi me llamaron los técnicos y me cambiaron el router por otro nuevo y mejor en el mismo día, y desde entonces no tengo problemas de ningún tipo.

 

Un saludo.

Mensaje 7 de 9
866 Visitas

JoseC_08 escribió:

Buenas tardes @algabe,

 

mira a ver si puedes ponerte en contacto con alguno de los moderadores que hay por el foro y que te gestionen el problema. A mi me llamaron los técnicos y me cambiaron el router por otro nuevo y mejor en el mismo día, y desde entonces no tengo problemas de ningún tipo.

 

Un saludo.


Hola, por curiosidad,que modelo de router te pusieron nuevo?.

 

Saludos.

Mensaje 8 de 9
857 Visitas

Buenas de nuevo @algabe,

 

Pues me han puesto un Amper Eg-663, que tengo entendido que tampoco es un router muy allá, pero bueno, por lo menos funciona correctamente.

Mensaje 9 de 9
838 Visitas