Falta de velocidad en fibra

Highlighted
Falta de velocidad en fibra

Hace unos dias me aumentaron la velocidad a fibra 300 Mbps, en los test puedo comprobar que la velocidad de subida a aumentado hasta 31 Mbps pero la de bajada ha pasado de estar sobre los 107 Mbps a no pasar de 90 Mbps.

 

La configuración de mis equipos es gigalan probado y funcionando correctamente desde hace años y ademas antes de la subida daba velocidades superiores ligeramente a los 100 Mbps. Ademas la velocidad al mover datos entre los distintos equipos de mi red, toda por cable cat 5e, es la correspondiente a una red de 1000 Mbps (gigalan).

 

Por lo anterior comentado considero que la disminución de velocidad en vez de el aumento a 300 Mbps no es causado por mis equipos.

 

Antes de la subida me confirmaron por telefono que todo el equipamiento de movistar router, etc que tengo soportaba sin problemas el aumento de velocidad.

 

Solicito, si es posible que un técnico revise la parte la instalación competencia de movistar o que se realicen los trabajos necesarios para que obtenga la velocidad contratada o en el peor de los casos que mantenga la que tenia anteriormente (unos 17 Mbps mas de velocidad)

 

Los resultados del ultimo test realizado momentos antes de publicar este mensaje con la aplicación de movistar son:

Latencia 10 ms

Jitter 1 ms

Descarga 86.47 Mbps

Subida 31.98 Mbps

 

Gracias.

Un saludo

Etiquetas (4)
Mensaje 1 de 7
569 Visitas
6 RESPUESTAS 6
Highlighted

Yo tengo exactamente el mismo problema 70 u 80 mb de bajada y 30 mb de subida  , ojo! con cable , a ver si alguien nos saca de dudas

Mensaje 2 de 7
533 Visitas
Highlighted

Mismo caso que tú.

Mensaje 3 de 7
488 Visitas
Highlighted

Voy a probar cambiando el cable del router a la ONT. De todas formas pregunto ¿algún técnico esta revisando estos problemas? 

Mensaje 4 de 7
452 Visitas
Highlighted

Buenos días @salvalor

 

Si puedes, del Router al Pc, también prueba con uno Cat6.

 

¿Puedes indicar que modelo de ONT tienes?.

Mensaje 5 de 7
442 Visitas
Highlighted

Solucionado, era el cable de la ONT al router

Mensaje 6 de 7
401 Visitas
Highlighted

Hola salvalor,

perdona por el retraso que tenemos en la atención de este foro pero estamos haciendo lo posible por ponernos al día. Te agradecemos la confianza que nos has demostrado al participar en la Comunidad Movistar,  procedemos a cerrar el hilo, recordándote que seguimos a tu disposición si nos necesitas de nuevo.
Saludos.
char


 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 7
337 Visitas