Fibra 600 no sube de 100

Fibra 600 no sube de 100

Buenas, tengo contratada fibra 600 y desde hace tiempo va muy lenta, Le paso vuestro test de velocidad y siempre se me queda alrededor de 100. He intentado conectarme directamente al router con un cable para ver cuánta velocidad da con cable, pero no se conecta. Desde que cambiasteis la política del router (sin control parental, la imposibilidad de actualizar el firmware, etc) cada vez va todo peor. ¿Podéis hacer algo?

Mensaje 1 de 20
294 Visitas
19 RESPUESTAS
Re: Fibra 600 no sube de 100

Hola evacur ,

 

necesitamos la prueba de velocidad que vamos a pedir que hagas para ver que todo está correcto se haga con cable ethernet Cat. 5e o superior con un PC/portátil que tenga tarjeta de red de 1Gps y configurada como tal (full duplex), con al menos un procesador Intel i5-7200U o equivalente y al menos 4 Gb de RAM, sistema operativo actualizado y navegador Firefox, Chrome, Edge actualizados a la última versión.

 

Solo conectando este equipo en el momento de la prueba (nada más conectado por cable o WiFi) entra en:

 

http://testdevelocidad.movistar.es/medidor/movispeed.htm

 

 

y realiza el test y nos cuentas si la velocidad es correcta.

 

Con respecto al firmware implementado en los HGU tanto Mitrastar como Askey (versiones n53 y b54) no presentan incidencias en la navegación por cable como para indicar que tengan que ver con que no se mida una velocidad correcta.

 

Un saludo,

 

Víctor

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 20
289 Visitas
Re: Fibra 600 no sube de 100

Hola de nuevo. Esta mañana he conectado directamente otro PC al router por cable y he corrido vuestro test de velocidad unas cuantas veces (alrededor de las 12:30 de la mañana, por si podéis/queréis comprobarlo).

 

Resultados prácticamente idénticos a los anteriores con wifi: alrededor de 100 Megas, tanto de subida como de bajada, cuando tengo contratado 600. Llevo así desde el año pasado.

 

¿Queréis/podéis/sabéis resolverlo o me cambio de operadora después de 27 años?

Mensaje 3 de 20
257 Visitas
Re: Fibra 600 no sube de 100

Hola evacur ,

 

Con el fin de comprobar tu línea por favor remítenos un mensaje privado con los siguientes datos: número de línea, DNI, nombre y apellidos, domicilio de instalación y número móvil de contacto.

 

Puedes hacerlo pinchando en el siguiente enlace.

 

En espera de tu respuesta dejamos este hilo abierto.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 20
237 Visitas
Re: Fibra 600 no sube de 100

Hola evacur ,

 

hemos realizado una prueba en la línea y ahora necesitamos que realices un reset de fábrica del router. Con un objeto punzante (palillo, clip...) presiona durante al menos 10 segundos en el orificio de RESET que se encuentra en la parte trasera del router.

 

Cuando los 4 leds se encuentren en azul fijo, espera unos 10/15 minutos y apaga/enciende el router con el interruptor (pulsado cuadrado negro) de ON/OFF que también se encuentra en la parte trasera del router.

 

Recuerda que el reset de fábrica del router eliminará cualquier personalización sobre la configuración del router, por ejemplo la clave WiFi.

 

Cuando el router se rearme realiza de nuevo el test de velocidad en Movispeed, con un equipo conectado por cable ethenet categoría 5e o superior y con un equipo que reuna al menos las siguientes características:

 

Requisitos en dispostivos (PC / Portátil):

 

Adaptador de red Gigabit Ethernet

Procesador mínimo Intel i5-7200U de séptima generación ó equivalente y 4 GB de memoria RAM.

S.O. actualizado (Windows 7, Windows 10 e IOS MAC) y libre de virus / malware.

Navegadores: Firefox, Chrome, Edge (Internet Explorer 11 presenta problemas de compatibilidad con test de velocidad)

 

 

Recuerda tener apagado el descodificador y no tener conectado por cable o WiFi ninguno otro equipo.

 

Pruébalo y nos indicas si ha mejorado la situación.

 

Un saludo,

 

Víctor

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 20
228 Visitas
Re: Fibra 600 no sube de 100

Hola, sigue igual, un poco más de 90Mb, aunque quizás sea culpa mía porque apagué el router inmediatamente después de resetearlo y esperé los 10-15 minutos con el router apagado en vez de encendido. Me dí cuenta de mi error y repetí el procedimiento que me indicaste, esta segunda vez bien, pero quizás haya estropeado lo que sea que hubierais hecho.

Lo siento, Víctor; dime qué hacemos ahora.

Mensaje 6 de 20
218 Visitas
Re: Fibra 600 no sube de 100

Hola evacur ,

 

la prueba ha salido bien. Te indicamos un tiempo en minutos suficientemente amplio para no cortar la telecarga (la actualización del router).

 

Viendo que los resultados siempre son:

05/02/2019-18:54:23-94,89 Mbps93,95 Mbps

205/02/2019-18:45:00-94,88 Mbps94,96 Mbps

305/02/2019-18:44:12-95,07 Mbps94,07 Mbps

405/02/2019-18:43:37-95,09 Mbps94,30 Mbps

505/02/2019-18:14:33-93,17 Mbps93,20 Mbps

605/02/2019-18:11:26-94,44 Mbps93,52 Mbps 

 

todas con latencias de 6 a 7 ms...

 

Has comprobado que realmente la tarjeta de red sea de 1,0 Gbps y no de 100,0 Mbps?. Es importante saber esto sobretodo si en todos los test la aguja no llega por encima de 100 durante la prueba en ningún momento.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 20
213 Visitas
Re: Fibra 600 no sube de 100
Saludos @evacur El resultado de velocidad que te da estoy muy seguro que puede ser porque el cable no es CATEGORIA 5e(requisito Minimo) o la tarjeta de Red de tu ordenador no esta configurada o no supera los 100Mb. Confirma el cable revisando las letras impresas por el fabricante. Para revisar la tarjeta de Red si el ordenador es w10(windows) sigue con los siguientes pasos: INICIO=>CONFIGURACION=>RED E INTERNET=>ETHERNET=>CAMBIAR OPCIONES DE ADAPTADOR=>CLICK DERECHO EN EL ADAPTADOR DE RED LOCAL(puede tener otros nombres)=>PROPIEDADES=>CONFIGURAR=>OPCIONES AVANZADAS(pestaña)=>recuadro propiedad: VELOCIDAD Y DUPLEX DEL ENLACE(speed and duplex)=>valor: negociacion automatica(es lo habitual), despliegas y si la tarjeta es Gigabits te debe salir la opcion: Duplex completo a 1.0Gbps(full duplex 1.0Gbps); lo seleccionas y le das aceptar a todo y esperas a que el icono te indique que ha retomado la conexion, si se queda sin conexion cambia el cable. realizas el test y si todo sale bien te dara mas de 100Mb. w7 presiona tecla Windows + R y en la ventanita escribe este comando: ncpa.cpl das intro y te lleva directo OPCIONES DE ADAPTADOR y sigues los pasos de arriba. Espero te haya funcionado mi informacion en tu consulta. Un saludo
Mensaje 8 de 20
210 Visitas
Re: Fibra 600 no sube de 100

Hola de nuevo, Victor

La tarjeta es Gigabit (una Realtek PCIe GBE). La velocidad estaba configurada como "negociación automática". Lo he forzado a 1Gb full duplex y he vuelto a pasar el test de velocidad por si acaso, pero lo de siempre: alrededor de 100Megas, aunque en subida sí que tiene algún pico que llega hasta 115Mb. También tengo microcortes de conexión (3-4 segundos) con bastante frecuencia. Todo esto no me sucedía con anterioridad. Cuando duplicasteis la velocidad hace unos meses corrí los test de velocidad y daban velocidades bastantes aceptables incluso con wifi.

Ya me dirás qué hacemos.

Mensaje 9 de 20
204 Visitas
Re: Fibra 600 no sube de 100

Gracias por tu interés. El cable es categoría 5 porque lo comprobé ayer, pero no me fijé en la letra. Lo miraré esta tarde.

Mensaje 10 de 20
189 Visitas
Re: Fibra 600 no sube de 100

Hola evacur ,

 

si ves que es Cat5e y sigue igual, haz la misma prueba solo con el PC conectado en modo a prueba de fallos/modo seguro con acceso a la red.

 

Si es Windows normalmente se entra con F5 en el arranque del PC/portátil (esto puede varias según el equipo y el S.O., consulta el manual del sistema operativo que tengas), es decir, cortafuegos, antivirus y demás desactivados.

 

Prueba y nos cuentas.

 

Un saludo,

 

Víctor

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 20
186 Visitas
Re: Fibra 600 no sube de 100

A mi tambien me pasa lo mismo, es una verguenza.

Mensaje 12 de 20
182 Visitas
Re: Fibra 600 no sube de 100

El cable es categoría 5e. Por alguna razón que no alcanzo a comprender, a pesar de haber puesto 1Gb full duplex, en las propiedades de la conexión aparece 100Mb. En cualquier caso, todos estos días el test por wifi se quedaba en torno a los 60M, mientras que hoy noche se me ha disparado a los 450-650, con lo que ya estoy a punto de enloquecer. ¿Habéis hecho algo? Quisiera seguir chequeando este tema durante una temporada por lo que os pediría que no cerrarais el hilo.

 

Por otro lado, si no os importa responderme en este hilo, siempre me aparece conectado de forma continua un dispositivo con la ip fija acabada en xx.x.x.x.200.  Intenté caparlo unas cuantas veces en su día (cuando podíamos filtrar las MAC y poner control parental... !qué tiempos!) pero me resultó imposible. ¿Se trata de algún dispositivo vuestro?

Mensaje 13 de 20
166 Visitas
Re: Fibra 600 no sube de 100

Hola evacur ,

 

sí, realizamos un reset de línea en la central y un reset de fábrica del router. Vemos ahora las siguientes pruebas de velocidad, que aún no llegando a 600 Mbps ya tienen otra pinta bien distinta.

 

Con respecto a la IP 192.168.1.200 actualmente es el descodificador ARRIS VIP1113 que tienes conectado (siempre van desde 192.168.1.200 hasta 192.168.1.223) ya que por DHCP el router va a repartir hasta .199 reservando el rango que te comentamos para un máximo de dos descos.

 

No te preocupes que dejamos el hilo abierto para que pruebes tanto como necesites.

 

Cualquier cosa nos comentas. Ejemplo: si siempre a unas horas da una velocidad y a otras otra, puede ser simplemente por un tema de tráfico de la central a tu domicilio un asunto de congestión de red (entre ellos, piensa que los descos de los clientes van en Multicast es decir, que la central manda flujo de Movistar TV a todos los clientes con desco y es tu router el que lo selecciona o rechaza, esto quiere decir que también ocupa el ancho de banda...pensando en que un equipo cliente (el equipo que recibe: PC/portátil, etc) estuviera en condiciones óptimas y no usara nada de ancho de banda en ese sistema operativo (para actualizaciones por ejemplo) en el momento de la prueba cosa que casi nunca ocurre.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 14 de 20
158 Visitas
Re: Fibra 600 no sube de 100

Gracias Victor. También a IIXxNILRAxXII.

 

La conexión parece que sigue bien. No hace falta pasar ningún test porque basta con navegar un poco para saber si la Inet. va o no va a lo que tiene que ir. Y estos dos últimos días  nadie de la familia hemos tenido que consultar el libro de improperios.

 

Hoy me han llamado desde Telefónica por otra incidencia (la app siempre me da error al bloquear dispositivos, no guarda el nombre de los dispositivos de una vez para otra porque los asocia a la IP en vez de a la MAC, y tampoco me permite el control parental) y cuando les he explicado el tema, me han abierto una avería y me han indicado que posiblemente me cambien el router la semana que viene ,,,, así que me ha entrado un poco de canguele... a ver si ahora vamos a fastidiar lo que habíamos arreglado. Espero que no.

 

Saludos

Mensaje 15 de 20
150 Visitas
Re: Fibra 600 no sube de 100

Hola evacur ,

 

sí vemos la incidencia abierta. Todavía no está asignada a la entidad colaboradora de tu zona. Máximo lo que van a hacer es cambiar el router y eso no va a implicar que vaya a ir peor la línea o que si ocurriera guarde relación alguna. No te preocupes.

 

Por nuestra parte si así lo deseas dejamos el hilo abierto y hacemos el seguimiento.

 

Un saludo,

 

Víctor

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 16 de 20
150 Visitas
Highlighted
Re: Fibra 600 no sube de 100

Hola evacur ,

 

verificamos que en la incidencia han anotado cita para mañana martes de 17-18 horas y que te asesoraban sobre cable ethernet de 8 hilos. Ese tema ya lo hablamos en nuestro primero post el 1 de febrero cuando te indicábamos cable ethernet con categoría 5e y el viernes pasado nos lo confirmaste. 

 

Vamos a esperar actuaciones dejando el hilo abierto todavía.

 

Si tienes nuevas noticias puedes postearlo y si se resuelve la incidencia simplemente marca en este hilo como "solución aceptada" para que sepamos que podemos cerrarlo.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 17 de 20
129 Visitas
Re: Fibra 600 no sube de 100

Te cuento, Victor:

como te dije, ayer tarde vinieron dos personas (de Cobra) a solucionar una avería que tenían asignada pero desconocían. Les había puesto en preaviso de que, según la persona de M* que me llamó por teléfono un par de días antes, había que cambiar el router porque no guardaba la configuración (esto lo dedujo tu compi de M* porque siempre me daba error al filtrar los dispositivos desconocidos conectados a mi wifi mediante vuestra app "Smart wifi"). Total, que se presentaron con un router idéntico al que tengo, lo cambiaron, hicieron un test de velocidad y .... !!100 Mb!! constantemente. Llamaron a la central para ver qué pasaba y nadie les pudo atender. Después de 1,25 horas en mi casa, me dejaron de nuevo el router que tenía y se fueron. A los 30 minutos me volvieron a llamar para volver esta tarde y volver a comprobar la línea, no para asesorarme sobre el cable Ethernet. Te informo de lo que pase esta tarde.

Mensaje 18 de 20
122 Visitas
Re: Fibra 600 no sube de 100

Buenas tardes de nuevo.

Ha venido otro técnico de Cobra con resultados satisfactorios en los tests de velocidad, tanto en su pc como en el mío. Mi cable es Categoría 5e como te confirmé, sí, pero no de 8 hilos, y eso no me lo habías dicho. Puedes cerrar el hilo de la discursión.

 

Abriré otro a ver si consigo presionaros para que evolucionéis la app "smart-wifi" y pueda tener de nuevo la funcionalidad de control parental que tenía en el router antiguamente y que para mi es fundamental.

Mensaje 19 de 20
113 Visitas
Re: Fibra 600 no sube de 100

Hola evacur ,

 

nos alegra saber que se ha resuelto de alguna forma tu incidencia. Siento no haberte comentado (o haber dado por hecho) que el cable ethernet tenía que ser de 4 pares...

 

Con respecto al nuevo hilo para aportar sugerencias y mejoras para los productos de Movistar, puedes hacerlo pinchando directamente en el siguiente enlace:

 

https://comunidad.movistar.es/t5/forums/postpage/board-id/22

 

 

Por nuestra parte vamos a cerrar este hilo pero recuerda que puedes ponerte en contacto con la Comunidad Movistar siempre que lo necesites. Guiño

 

Un saludo,

 

Víctor    
 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 20 de 20
58 Visitas