Fibra subida a 300MB y me siguen llegando 94MB

Fibra subida a 300MB y me siguen llegando 94MB

Buenas tardes,

 

El dia 29 de mayo me hicieron la instalacion de la fibra optica.

Despues de hacer las pruebas, siempre me llegaban 94MB y el tecnico me dijo que los parametros estaban normales y no podia hacer mas.

 

Mi ONT es: HG 8240H (asi que entiendo que esta preparado para velocidades superiores a 100MB)

El cable es CAT5e

 

Mi targeta de red es una Gigabit PCIe y esta configurada a 1Gbps Full Duplex.

 

Ayer recibi un SMS que ya me habian hecho la subia a 300MB, y me siguen llegando 94MB de bajada. Lo que si me ha cambiado es la subida de 10MB a 30MB.

 

He hecho las comprobaciones en diferentes servidores de test de velocidad, y speedtest es donde mas me llega, a 94MB como ya digo.

 

 

Cual puede ser el problema? 

Ya que el tecnico que vino en su momento, me dijo que estaba todo bien... 

Nota: En el paso de la fusion de fibra, la maquina le dio error en 4 o 5 ocasiones, y me ausente 20seg, y ya estaba haciendo el siguiente paso. Le pregunte, y me dijo ya le habia dado OK, y que si fallaba ya era culpa del router ¿?¿?

No se si tendria algo que ver, pero lo explico por si puede ayudar.

 

Muchas gracias, espero respuesta.

 

Etiquetas (5)
Mensaje 1 de 23
10.210 Visitas
22 RESPUESTAS 22
Re: Fibra subida a 300MB y me siguen llegando 94MB

A mi me pasa exactamente lo mismo, en el manual que hay en la pagina de mavistar dice "conectar cable cat 6 sumistrado por movistar", mi cable tambien es 5e, es la unica diferencia.

Mensaje 2 de 23
10.183 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

Este chico, niveadanger, dice que cambio el cable por cat6 y le llegan 300MB: 

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Cambio-ONT-HG-8240H-pero-n...

 

No entiendo, el cable Cat5e deberia ser suficiente. Es mas, hay gente con 5e navegando a 300MB.

 

 

Mensaje 3 de 23
10.152 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

Hola @Keiichim y @jgonzaleze

 

Con un cable CAT 5E se debería obtener los 300Mbps.

 

En el caso de @Keiichim és algo más sospechoso, normalmente cuando algún elemento de la cadena es Fast ethernet, no pasa de 94Mbps, quizás el técnico a la hora de realizar el test de velocidad, no tenía una tarjeta de red Gigabit ethernet o alguno de los cables, aunque sea CAT 5E le puede fallar alguno de los 8 hilos y eso hace que negocie automáticamente a 100BASE TX y no pase de esos 94Mbps.

No se puede descartar que puedan haber problemas en la central hasta que concluyan los trabajos de triplicación de la velocidad.

 

 

Salu2


Mensaje 4 de 23
10.116 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

Hola @banyosoto, Gracias por contestar.

 

Entiendo que con el pequeño portatil que trajo el tecnico, es posible que fuera fast ethernet.

 

Esta es mi configuracion en mi tarjeta de red: 

Screenshot_1.png

 

Y esto es lo que me sale en el estado de Conexion de area local: (no se si aqui puede dar alguna pista, ya que en velocidad LAN me sale 100Mbps)

 

Screenshot_2.png

 

Mi test de velocidad con todo lo anterior comentado:

CABLE: Cat5e

ONT: HG 8240H

ROUTER: Mitrastar HGW-2501GN-R2

TARJETA DE RED: Realtek PCIe GBE Family Controller (Configurada 1Gbps Full Duplex)

 

 

Ademas del mensaje por SMS, he comprobado en la pagina web de MI MOVISTAR mi configuracion estaba cambiada, y asi es, Fibra Optica 300Mb, vamos que ya figuro como cambiado:

 

Screenshot_3.png

Mensaje 5 de 23
10.098 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

Hola @Keiichim

 

 

Las imágenes no podré verlas hasta a´lgún admin las apruebe.

 

De todas maneras en el estado de tu conexión LAN ya te está diciendo que está ahí el cuello de botella, ya que te aparece sincronizada a 100Mbps.

 

Posiblmente sea el cable que esté defectuoso, ya te digo que con solo 1 hilo (de los 8 que hay en los extremos de los conectores RJ45) que no haga contacto, se limitará la conexión a 100Mbps.

 

Mira de conseguir otro cable CAT 5E, ya que con el hardware y la configuración que tienes debería aparecerte en el estado de la conexión 1Gbps.

 

 

Salu2


Mensaje 6 de 23
10.085 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

Hola @banyosoto 

 

El cable que hay desde el router (salon) hasta mi PC (habitacion) son unos metrillos.

 

Tendria entronces que comprar unos finales de RJ45, y grimparlos de nuevo para ir descartando no?

 

O incluso llevar el ordenador al salon momentaneamente y conectarlo al router con un Cat5e corto para comprobar

Mensaje 7 de 23
10.081 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

Hola @Keiichim

 

Lo más sensato es llevar el PC hasta el router y comprobarlo con otro cable corto.

 

Y el cable que supuestamente falla, sería una manera de hacerlo, pero lo suyo es comprobarlo con un tester para cables ethernet.....quizás un kit de estos te puede servir: LogiLink Kit de Herramientas para Redes Lan Profesional

 

 

Salu2


Mensaje 8 de 23
10.043 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB
He encontrado el supuesto fallo.
Ahora mirando el RJ45 solo hay 4 cables crimpados...

Alguien me puede decir el codigo de colores correcto?
Veo que existe 2 maneras de hacerlo, directo o en diagonal

Si alguien me puede especificar como van los colores?
Mensaje 9 de 23
10.003 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB
@banyosoto


He encontrado el supuesto fallo.
Ahora mirando el RJ45 solo hay 4 cables crimpados...

Alguien me puede decir el codigo de colores correcto?
Veo que existe 2 maneras de hacerlo, directo o en diagonal

Si alguien me puede especificar como van los colores?
Mensaje 10 de 23
10.003 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

Hola,

Estos son los codigos de colores.

En tu caso necesitas un cable directo, aunque hoy en dia los dispositivos de red ya se encargande gestionar si necesitan uno directo o cruzado.

http://www.xatakaon.com/tecnologia-de-redes/cables-de-red-guia-para-montar-nuestro-propio-cable

Te dejo un link a una explicación sencilla para hacer tu cable.

normas-cable-de-red.png

Saludos

 

 

 

Mensaje 11 de 23
9.975 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

@banyosoto

 

@jgonzaleze

 

 

Ha coincidido que ha venido el "tecnico" de movistar esta mañana, que solo se ha dedicado a hacer multiples test de velocidad y a decirnos que si llegaba eso, es que no nos habia subido a 300.....

 

Despues de explicarle como mirar en estado de Red, que realmente tenia disponibilidad de 1Gbps, como configurar una tarjeta de red, etc... Le he dicho como unas 4 veces que me puse en contacto con servicio tecnico online a traves de este foro, y que me habian comentado, que descartando todo lo anterior, lo mas seguro es que fuera el cable.

 

Al final hemos ido a la habitacion del PC, he mirado el cable, y he visto que solo habian 4 pines conectados...

 

Total, ha venido otro tecnico con él para crimpar los 8 pines, que he tenido que mirar en internet, porque no sabian el orden correcto...

 

 

En conclusion, muchas gracias a @banyosoto, porque gracias a ti se ha solucionado la incidencia. y esos "tecnicos" han aprendido mucho hoy.

Me comentaban que en las instalaciones de la zona se han hecho el cableado con 4 pines siempre... asi que se prepare telefonica para una oleada de llamadas por mi zona. Emoticono riéndose a carcajadas

 

Finalmente, mi test actual de fibra.

Screenshot_4.png

 

Y estoy seguro que cuando tenia 100MB y me llegaban 94MB el problema era este mismo, ya que ahora con 300MB, sobrepaso en los test a unos 307MB.

 

Gracias @banyosoto de nuevo.

 

PD: Estaria bien que de momento no borraran este post, ya que hay mucha gente con este problema, y el famoso numero 94Mb lo he leido en multiples ocasiones.

 

PD: @ferran41 Gracias, he visto la contestacion cuando ya habia publicado este.

 

 

Mensaje 12 de 23
9.971 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

De nada @Keiichim me alegro de que hayas localizado el fallo y sobre todo que te haya servido para "iluminar" a los "tecnicos" a realizar su trabajo.

 

 

No deja de sorprenderme que a estas alturas todavía sigan habiendo contratas/sub-contratas que sigan instalando elementos de una red ethernet, dejando de lado la normativa al respecto.....y que Movistar no supervise este tipo de incidencias.

 

En fin.....

 

 

Gracias @Keiichim por compartir la solución con la comunidad, seguro que a más de un usuario le sirve como orientación si se encuentra en un caso parecido al tuyo.

 

 

Salu2


Mensaje 13 de 23
9.951 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

Buenas,

 

Acabo de leer las respuestas del post (ojalá lo hubiera leído ayer que el técnico estuvo 3 horas en mi casa...)

 

El caso es que mi pc tiene lo de configurar a 1GB dúplex pero solo llega 94MB.

 

el técnico me cambio router, ont y al final con una tarjeta de red portable que tenía consiguió que llegaran los 300mb a su pc (el mío es un sobremesa que no está al aldo del router)

 

Ya sabiendo que puede ser el cable, miraré si es eso...porque reinstalando drivers no he conseguido nada...

 

UN saludo

Mensaje 14 de 23
9.795 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

@dankito

Pues miralo compañero.

 

Yo cuando estaba en el paso de 94mb de 100Mb, no me explicaba porque no me llegaba el total, y busque dias y dias hasta dolores de cabeza tenia.

 

Donde ya fue el colmo era cuando me hiciero el paso a los 300Mb y seguia con los 94Mb, y ahi si que ya no tragaba.

Menos mal que por aqui hay gente que entiende de verdad.

 

A ver que no seas vecino mio, porque los tecnicos que llevan mi zona ya me dijeron que si habia que poner los 8 hilos a los RJ45, tenian que modificar TODAS las instalaciones que habia hecho... y se fueron riendose y contentos...

 

 

 

 

Mensaje 15 de 23
9.737 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

@Keiichim

 

Pues ayer estuve haciendo pruebas...

 

A falta de confirmarlo, tiene pinta de ser el cable. Probé con el portatil y conseguí 305MB con un cable corto pegado al router.

 

Cuando probé con el cable del sobremesa me marcaba 94. Así que hoy intentaré crimpar de nuevo el cable a ver si es eso...

 

P.D. A mi me puso el cable movistar, debe ser que no lo crimparon bien ya que si tiene los 8 cables conectados. Si no, tengo otro cable que me dejó un técnico de unos 6m para ponerlo nuevo si quiero.

 

Saludos!!

Mensaje 16 de 23
9.707 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

Me pasaba igual, no pasaba de 94mb, y reclame al 1004, me mandaron un TECNICO, y sólo con ver que mi Mac estaba como a 20 metros del router y conectado con un cable CAT5 comprado con las clavijas en el Aki,montado y grimpado por mi, me dijo que nunca pasaria de 94mb,que debia volver a instalar otro cable y con suerte por la distancia tan larga, ya que segun él mas de 10 metros es imposible.

Miré en este foro y me dió confianza el que alguien dijera que el cable si soporta esa velocidad y GRIMPE DE NUEVO LAS TERMINALES rj45 de los dos extremos, ahora llega con facilidad a los 290 mb y los 30mbCaptura de pantalla 2015-06-28 a las 12.52.02.png

o sea que no se fien m ucho de la caulificacion de los TECNICOS que no mandan a comprobar la instaclión ni de los consejos que imparten.

Esta ha sido mi experiencia

Mensaje 17 de 23
9.526 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

y el cat5 tambien te vale..pruebalo

Mensaje 18 de 23
8.192 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

el cable de red( cualquiera) llega a los 100 metros de longitud sin perder nada sin problema

Mensaje 19 de 23
8.157 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

Como curiosidad, hace una semana que me aumentaron la velocidad a 300mbps y además me pusieron Movistar TV, porque todavía seguía con los 100mbps de cuando estrenaron Movistar Fusión.

 

El caso es que por más que hacía pruebas nunca me pasaba de 90 y pocos megas en el mejor de los casos.

De hecho me he comprado un ASUS AC68U, y eso no lo ha solucionado, a pesar de haber mejorado en otros aspectos (cobertura WiFi principalmente).

 

También me compré el adaptador de Thunderbolt a Ethernet (35€) para hacer las pruebas con cable, porque entiendo que es la primera pega que van a poner en el soporte técnico, aunque por WiFi AC se conecta al router ASUS a 900mbps.

 

La ONT comprobé que es una Huawei HG8240, así que a pesar de tener 3 años soporta Gigabit.

Ya en la desesperada he conectado la ONT directamente a la primera roseta de fibra que tengo en casa (la tengo en dos tramos), y tampoco. 😞

 

Por último me ha dado por cambiar el cable que había puesto el instalador entre la ONT y el router por el que traía el ASUS y... ¡bingo! 304MB incluso por WiFi y con Movistar TV encendido. Emoticono muy feliz

 

Supongo que el cable defectuoso es el que venía con la ONT o el router Comtrend en su momento, y es de categoría 5e. Pero supongo que en algún momento se ha degradado su calidad.

Mensaje 20 de 23
7.992 Visitas
Highlighted
Re: Fibra subida a 300MB y me siguen llegando 94MB

Si el router que instalan fuese de mejor calidad, se podrían conseguir los 300 Mb vía wifi sin problemas.

 

Pero ese router deja mucho que desear. En cualquier router que venden en las tiendas de informática se indica claramente cual es su velocidad wifi. Y Movistar oculta ese dato en los router que supuestamente alquila pero que en realidad vende a sus abonados. ¿Por qué no dicen claramente a qué velocidad va el wifi? Todos sabemos que la fibra va a 300 Mb a través del cable ethernet ¿Pero y el wifi?

 

Tanto el Mitrastar HGW-2501GN-R2 como el Comtrend VG-8050 como el Amper EG-661-V1 pueden "en teoría" ofrecer una velocidad wifi de 300 Mb en su canal de 2.4 GHz. Pero en la práctica se quedan en alrededor de 50 Mb. ¿Movistar reduce esa velocidad?

 

Quizás me equivoco, pero ¿Algún técnico en la sala que nos pueda aclarar esto?

 

Señores de Movistar: queremos 300 Mb vía cable ethernet y también via wifi, ya!

Mensaje 21 de 23
6.314 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

Hola @enleho77

 

Por wifi no podemos garantizar una velocidad ya que en este tipo de conexión influyen muchas interferencias, así como la distancia y las interferencias que existen.

 

Puedes encontrar más información en este hilo:

 

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-Banda-Ancha/Mejorando-el-wifi/td-p/989996

 

Saludos.

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 22 de 23
6.294 Visitas
Re: Fibra subida a 300MB y me siguen llegando 94MB

Disculpe, pero esa respuesta a estas alturas ya no sirve.

Busquen alguna explicación mejor y que sea cierta. ¿los routers no dan 300 Mb via wifi? ¿verdad? Ni siquiera 100 Mb

La mayoría de clientes hace años que usamos routers wifi y todos sabemos eso que usted dice.

 

Ls pruebas se han hecho justo delante del router ¿que interferencias y disminución de señal hay? Seamos serios.

 

Saludos

Mensaje 23 de 23
6.276 Visitas