Fibras 300 a 3 megas de bajada

Highlighted
Fibras 300 a 3 megas de bajada

Buenos días,

 

Necesito solucion urgente

 

El Jueves solicité subida de 100 a 300 megas. Me indicaron que transcurridas 72 horas reiniciara el router para, supuestamente, tener ya la nueva velocidad.

 

Mi gran sorpresa ha sido que hoy, tras reiniciar el router tal y como me indicaron, el test de velocidad muestra como velocidad de bajada 3 megas. Si 3 megas.

 

¿Que puede estar pasando?

 

Hasta ayer la velocidad de descarga en el mismo test siempre rondaba entre 30 y 40 megas teniendo los 100 contratados, pero es que lo de hoy es exageradamente lento.

 

 

¿Alguna solucion por favor?

 

Quedo pendiente de respuesta

 

Un saludo y gracias de antemano

Mensaje 1 de 10
901 Visitas
9 RESPUESTAS 9
Highlighted

He vuelto a reiniciar y ahora la velocidad de bajada es de 2.68 megas y la de subida de 1.1  mega.

 

¿Que puede estar pasando?

 

Va mas lento que si tuviera ADSL del más básico

Mensaje 2 de 10
899 Visitas
Highlighted

He estado hablando con un tecnico del 1004 y aparte de intentar conectar el ordenador por cable sin exito, no me ha solucionado nada.

Ha abierto una averia que creo que no me va a solucionar nada puesto que no tengo nada averiado en los equipos, simplemente he reiniciado el router esta mañana y he pasado de recibir unos 40 megas a recibir unos 2-3 por wifi, con lo que la navegación se hace extremadamente lenta, necesitandola además como agua de Mayo por temas de trabajo.

 

No se si alguien puede decirme algo porque pagamos a precio de oro por recibir un servicio tan pesimo. Yo no pido que me lleguen los 300 megas pero lo que no voy a hacer es quedarme conforme recibiendo 2-3 megas.

 

 

De nuevo muchas gracias de antemano

 

 

Mensaje 3 de 10
871 Visitas
Highlighted

En primer lugar, absolutamente todas las pruebas que hagas de velocidad deben de hacerse con PC, cable y en el caso de los 300Mbps tener el PC adaptador GigaEthernet y un cable que mínimo sea cat5e con los 4 pares (8 hilos) conectados. Sin tener ese escenario de nada sirve hacer presunciones o imaginaciones.

 

Conéctate por cable, asegúrate que el enlace por cable sea de 1gbps y haz entonces una prueba de velocidad (sin que haya mas dispositivos en la red "comiendo" de la línea.


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 4 de 10
863 Visitas
Highlighted

No se que utilidad tiene conectar el ordenador por cable, aparte de comprobar si llegan o no los 300 megas. Yo no estoy pidiendo que me lleguen 300 megas por cable(ni yo ni casi nadie usamos cable). Estoy solicitando que con el ordenador a menos de 2 metros del router lleguen más de 2-3 megas de bajada.

Creo que no es pedir mucho, y creo que el 99% de los clientes se conectan por wifi, ya que en cualquier casa no solo se conecta un ordenador, se conectan tablets, moviles, chromecast, consolas...

 

Por cierto, tras mas de 15 minutos de intentos, hablando con el técnico del 1004, ni el ni yo hemos sido capaces de que el ordenador ( un portatil samsung de ultima generación), con tarjeta gb y utilizando el cable de red de Movistar, reconociera la conexión.

 

Yo lo único que he hecho esta mañana ha sido reiniciar el router, y sin mover el ordenador de sitio, ha pasado de recibir unos 40 mbs de bajada a recibir 2 o 3 y menos de 1 de subida, por eso creo que mi insatisfacción estaba justificada.

 

Por cierto, justo antes de escribir este mensaje, y tras haber reiniciado el router 2 o 3 veces a través del propio aparato sin ningun resultado  ,he reiniciado el router en remoto, a través del portal Alejandra, y voilá, Velocidad de bajada 37 megas, velocidad de subida 23 megas y un ping de 4 ms.

De repente ya puedo enviar un Email urgente que había estado 3 horas sin poder hacerlo.

 

No se si pensar que este problema "puntual", ha sido debido a la escasísima calidad del router suministrado por movistar, y no puedo entender como es posible que al hacer un reinicio en remoto se solucione y al hacer lo mismo "in situ", el problema persista.

 

Señores del 1004, si un cliente dice que de repente la velocidad de conexión por wifi se ha reducido de forma tan radical, haganle caso, esta muy bien que los 300 megas lleguen solo por cable, eso todos lo sabemos, pero no nos tomen por tontos si les decimos que la conexión por wifi no va correctamente (ya que es la que usamos todos y la que de verdad nos importa). En lugar de marear con el cablecito, que está muy bién como segunda opción, prueben primero a reiniciar el router en remoto, puesto que al parecer, no es lo mismo que reiniciarlo dandole al botón del mismo router.

 

Por otro lado, también me gustaría saber que es lo que le pasa a los servidores de Movistar por la noche. Es dar la 1 o las 2 de la mañana y la conexión se ralentiza desesperantemente. Me parece muy extraño, y no quiero pensar mal, pero parece como si tocaran algo para no poder navegar a una velocidad aceptable, y ya no digo nada si estás viendo un video o película en Yomvi...

 

 

Un saludo a todos

 

 

 

 

 

Mensaje 5 de 10
853 Visitas
Highlighted

Lo de realizar siempre todas las pruebas por cable tiene una explicación sencilla. Es mucho más fácil que la conexión WIFI falle a 2 metros por un sin fin de motivos, a no que la línea esté mal. No estoy diciendo que sea lógico que al menos tenga un valor "minimo", no entro en eso, digo que para pruebas y limitaciones de velocidad, SIEMPRE cable. Las conexiones WIFI son extremadamente dependiente a un sin fin de singularidades. Imagínate que por lo que sea en ese momento hay una cantidad de ruido electromagnético enorme en esa zona, o que hay algún dispositivo que está saturando el espectro... Incluso podría ser que el Router tuviese el adaptador WIFI malo.. opcionese hay miles!!

 

Vamos a ver... conectar un PC por cable a un router no tiene ninguna ciencia, otra cosa es que el cable que se estuviese usando estuviese malo (que no es algo demasiaod raro), o que el PC tenga alguna suite de seguridad que esté entorpeciendo todo, pero vamos... si te soy sincero me preocupa más el echo de que dos personas no sean capaz de conectar un PC por cable a un router que posibles problemas de la línea, es mucho más "complicado" configurar bien una red WIFI que lo otro... así que o es el cable que estás/estabas usando, o el PC tiene Drivers de sabe Dios o alguna Suite de seguridad. Aunque sólo sea ya por asegurarte que el PC está bien, si quieres un consejo y aunque luego no lo uses, logra conectarlo por cable (por si acaso verifica en las opciones del adaptador de red que dentro del protocolo TCP/IP esté la configuración en automática)

 

Reiniciar el Router es reiniciarlo de cualquier modo, otra cosa es restablecerlo a los ajustes de fábrica. Si la unidad está mal es otra cosa, que también puede ser. Pero ya te digo que todo lo que sea relativo a WIFI depende de tal cantidad de factores que en lo personal, y con ya bastante experiencia en ello, cuando alguien me dice es que por wifi... la respuesta es siempre la misma: Por wifi nada, si quieres que te pueda ayudar de verdad y dar con la solución, primero dame datos y pruebas por cable, y luego vemos. Puede ser la línea?? Si. Puede ser el router? Claro. Pero primero se intenta descartar lo que produce el problema el 90% de las veces... que es WIFI (en estos casos claro)

 

Sobre lo que dices de los servidores por la noche, aquí hay dos cosas. Por un lado, según dicen algunos compañeros del foro parecen que los que viven en Madrid o alrededores sufren hace días con problemas similares... (yo vivo en el Sur y no puedo corraborarte esto, no he tenido ningún problema). En este caso sería un problema "local" de Movistar que tendrían que revisar y solucionar. Por otro lado habría que ver a que tipo de servicios son los que "van lentos", dado que Movistar puede revisar y supervisar su red, no lo que pasa fuera de ella. Si por ejemplo te va lento (por poner un ejemplo) streamcloud, claro que puede ser que el problema esté en la red de Movistar, pero también puede estar en los servidores de StreamCloud o por cual quier red intermedia que circule el tráfico. Ante esto sólo te puedo decir que aquí en el Sur (Sevilla), no he notado ninguna degradación en el servicio a ninguna hora del día... y mis noches ya te digo que suelen ser muy largas.


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 6 de 10
835 Visitas
Highlighted

Hola @Utocod

He comprobado que el cambio a 300Mb esta realizado,  si quieres envianos en un mensaje privado los siguientes datos : (Nombre del Titular y nif, núm.telef, móvil contacto y persona contacto, correo electronico y horario ) y vemos como ayudarte

Ascen.SaludEmoticono felizs



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 10
806 Visitas
Highlighted

Hola Ascen,

 

Esta mañana ha vuelto a pasarme lo mismo otra vez  ( 3 mb. de bajada, reinicio de router, y nada mas reiniciarlo, 40 mb. ), Nunca me habia pasado esto hasta hace 2 días.

 

 

Te quiero pasar mis datos por mp pero desde el movil no encuentro la opción para enviar privados ( disculpa mi torpeza con la versión movil), ¿Podrías indicarme como para mandartelo?

 

 

Muchas gracias de antemano.

 

Un saludo

 

 

Mensaje 8 de 10
784 Visitas
Highlighted

Hola @Utocod

 

Puedes enviar los datos a traves de este enlace.

Un sld. Vero



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 10
739 Visitas
Highlighted

¡Hola @Utocod!

 

Hemos visto que la conexión que tienes está bien, no obstante si vuelves a tener incidencia nos lo comentas.

 

Un saludoEmoticono feliz

Por otra parte, cuando consideres que tu consulta está resuelta, te agradeceríamos que en el hilo que has abierto, pulsases en el botón "Aceptar como solución" del post en el que se te ha resuelto tu caso.
 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 10
711 Visitas