HGU se para cuando hago test de velocidad

HGU se para cuando hago test de velocidad

Hola

 

Tengo un RTF3505VW (askey) y hace tiempo que vengo notando problemas en la conexión Wifi. Cuando lo instalé hice pruebas y todo funcionaba bien, tenía más de 200mb en los dispositivos desde los que probaba con 5Ghz (portátil, móvil, etc)

 

Pero ahora va mal, da problemas y he detectado que, si hago una prueba de velocidad, pasa de 200mb a 0 mb, se detienen las descargas en todos los dispositivos y las pruebas posteriores dan resultados bajos de bajada, pero bien de subida (60mb / 200mb)

 

Por cable da 600mb simétricos. 

 

Este comportamiento me encaja con la posibilidad de que si sometes al wifi a estrés, se caliente y deje de funcionar. ¿Sería eso posible?

 

EDITO: Ya he reseteado el router y esperado más de 10 minutos. He hecho la prueba con la configuración por defecto y reiniciando los dispositivos. Pareció resuelto... así que instale la configuración que había guardado en un fichero, volví a probar y parecía ir bien... No hice mucho uso de internet (no estaba en casa) y horas después volví a probar y volvió a suceder.  Me queda resetear de nuevo y utilizar el router sin cambiar el SSID / pasword durante varios días, pero no me gusta mucho la idea, por seguridad. 

Mensaje 1 de 10
155 Visitas
9 RESPUESTAS
Highlighted
Re: HGU se para cuando hago test de velocidad

¡Hola carlos19702!

 

Para que pueda revisar tu caso, te agradecería que nos facilites tus datos por mensaje privado (DNI del titular, línea fija, persona y móvil de contacto).

 

 

Saludos, Katyana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 10
146 Visitas
Re: HGU se para cuando hago test de velocidad

¡Hecho!

 


@Técnico-Movistar  ha escrito:

¡Hola carlos19702!

 

Para que pueda revisar tu caso, te agradecería que nos facilites tus datos por mensaje privado (DNI del titular, línea fija, persona y móvil de contacto).

 

 

Saludos, Katyana.


 

Mensaje 3 de 10
138 Visitas
Re: HGU se para cuando hago test de velocidad

Igual es casualidad, pero le he puesto una tabla helada bajo el router y llevo 3 pruebas de velocidad satisfactorias. 

Mensaje 4 de 10
127 Visitas
Re: HGU se para cuando hago test de velocidad

Buenas @carlos19702

 

Por desgracia es el nunca acabar de WIFI compañero. Interferencias, interferencias, interferencias... lo mejor que puedes hacer es:

 

1º. Deshabilitar (si no lo has hecho ya), la red de 5GHz extra que ahora hay, que se llama igual que la de 2.4, lo haces en las opciones avanzadas.

 

2º. Configurar el canal manualmente, a poder ser inferior al 50

 

Cruzar los dedos.


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 5 de 10
126 Visitas
Re: HGU se para cuando hago test de velocidad

@Theliel  , te agradezco la intención, pero no creo que sean interferencias. 

 

La última prueba que he hecho da resultados diferentes. 

 

Cuando hago una prueba con el PC comienza a dar 200mb y en segundos, baja a cero mientras el móvil sigue dando 250mb, así que no es lo que decía antes de que afecta a todos los dispositivos. 

 

He reiniciado el PC y he hecho varias pruebas seguidas. Primero va bien y acaba volviendo el problema tras 3, 4 pruebas.  He reiniciado de nuevo y ahora funciona mal desde el principio. 

 

Antes, cuando hacía la prueba desde el PC se resentían todos los dispositivos. Pero ahora, mientras el PC se muere, el móvil sigue dando 250mb con el test online de movistar.

 

Seguiré probando y buscando en internet, si encuentro más información la compartiré. 

 

Gracias por la ayuda.

Mensaje 6 de 10
106 Visitas
Re: HGU se para cuando hago test de velocidad

Buenas @carlos19702

 

Haz de nuevo las pruebas eliminando la red de 5GHz extra que el Router añade. De lo contrario, dependiendo del dispositivo, no vas a saber a que red te conectas. Dado que el Router posee 2 redes, los problemas pueden estar en una sola de ellas. Dicho de otro modo, el movil puede ir bien conectado a la red de 5GHz, y el PC mal en la red de 2.4.

 

Elimina la red extra en la red de 5GHz, y haz las pruebas conectados todos primero a la red de 5GHz (plus), y luego a la de 2.4 (no plus)


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 7 de 10
91 Visitas
Re: HGU se para cuando hago test de velocidad

@Theliel , siempre estoy hablando de la plus de 5ghz

 

Si lo he entendido bien, los 250mb no puede darlos la de 2.4 ¿no?

 

Además las tengo configuradas en el PC como que NO se conecten automáticamente, así que sé  que red está conectada. 

 

Ante sí las tenía las dos en automático y cuando se perdía la de 5ghz se conectaba a la de 2.4, pero ya no. Ahora, cuando hago un teste de velocidad, da 250mb (así que estoy conectado a la de 5ghz) y cuando deja de funcionar, los test dan 0 y las conexiones que tengo en ese PC se pierden durante unos segundos. 

 

Puedo hacer más pruebas conectando y desconectando redes, igual averiguo algo nuevo. 

 

Gracias por todo. 

 

 

@Theliel  ha escrito:

Buenas @carlos19702

 

Haz de nuevo las pruebas eliminando la red de 5GHz extra que el Router añade. De lo contrario, dependiendo del dispositivo, no vas a saber a que red te conectas. Dado que el Router posee 2 redes, los problemas pueden estar en una sola de ellas. Dicho de otro modo, el movil puede ir bien conectado a la red de 5GHz, y el PC mal en la red de 2.4.

 

Elimina la red extra en la red de 5GHz, y haz las pruebas conectados todos primero a la red de 5GHz (plus), y luego a la de 2.4 (no plus)


 

Mensaje 8 de 10
69 Visitas
Re: HGU se para cuando hago test de velocidad

Después de varios días investigando, encontré esto

 

https://answers.microsoft.com/en-us/windows/forum/windows_10-networking/wifi-issues-with-creators-up...

 

He seguido varias de sus indicaciones, creo que la definitiva ha sido desinstalar Intel PROset, desinstalar el dispoditivo wi-fi y permitir que lo "descubra" de nuevo. 

 

Ahora mismo, después de 4 pruebas funciona bien. Entre 220 y 250 mb de subida y bajada. 

 

Lo que no entiendo es que en las primeras pruebas también afectaba a la velocidad de conexión de los dispositivios android. ¿Sería casualidad? 

 

Por ahora me conformo con esto... me funciona... lo vigilaré y os iré contando. 

 

Espero que este hilo sirva a quien le suceda lo mismo, porque parece que tras actualizar windows puede volver a pasar si actualiza drivers. He leído que sucede desde 2017. 

 

Gracias por la ayuda. 

 

Mensaje 9 de 10
32 Visitas
Re: HGU se para cuando hago test de velocidad

¡Hola carlos19702!


Te agradezco que nos confirmes la resolución de tu incidencia, y gracias por tu aportación Theliel.

 

En caso que te persiste la incidencia, no dudes en ponerte en contacto de nuevo con nosotros en Soporte ADSL y Fibra.

 

 

Saludos, Katyana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 10
19 Visitas