He puesto el cable y he recuperado velocidad

Highlighted
He puesto el cable y he recuperado velocidad

Hola a todos:

 

Hice lo siguiente: Apagar el router poner el cable, encender de nuevo el router y ahora mismo estoy a una velocidad de

2880 de bajada y 640 de subida.

 

Si quito el cable se queda igual en 2880 de bajada, (la subida siempre es la misma).

Es que ayer por la noche llegué a tener solo 2304 de bajada, después por la mañana he tenido 2528 y ahora al hacer esto es de 2880.

 

Pregunto:¿Debo dejar el cable puesto?¿Con el cable mi velocidad no será tan variable? ¿Da lo mismo de una forma o de otra?.

 

Teniendo en cuenta que el router no está a más de un metro del ordenador y que el cable será de 1,80 metros, el amarillo que viene con el router Zyxel 660HW-D1.

 

¿Que opinión tienen al respecto?

 

Saludos y un fuerte abrazo a todos

Mensaje 1 de 9
251 Visitas
8 RESPUESTAS 8
Re: He puesto el cable y he recuperado velocidad

Hola Teoagct:

te pruebo la linea y te llamo.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 9
244 Visitas
Re: He puesto el cable y he recuperado velocidad

Gracias Juanfr, tú ayuda siempre es bienvenida

Mensaje 3 de 9
240 Visitas
Re: He puesto el cable y he recuperado velocidad

Como deciamos el bucle es muy justo para 3 Megas.  Deja por favor conectado el PC por cable y mañana comentamos y hacemos alguna otra prueba.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 9
219 Visitas
Re: He puesto el cable y he recuperado velocidad

Te agradezco mucho la ayuda que me has prestado hoy y espero que mañana después de las pruebas que vamos a seguir haciendo tengamos mejores resultados, el PC está conectado por cable al router y así lo voy a dejar hasta mañana, decirte también Juanfr que la velocidad no ha variado al menos hasta ahora que son las 16:32 de la tarde sigue en 2752 de bajada tal y como lo dejamos esta mañana.

 

Un fuerte abrazo y hasta mañana

Mensaje 5 de 9
203 Visitas
Re: He puesto el cable y he recuperado velocidad

 Tras cambiar el cable del routter a la roseta han mejorado y estabilizado los parametros. Todo esto por conexion pc-routter por cable. Probaremos  unas horas por wifi.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 9
178 Visitas
Re: He puesto el cable y he recuperado velocidad

Posteriormente decidimos seguir probando algo  mas de tiempo por cable. nos informas, por favor.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 9
173 Visitas
Re: He puesto el cable y he recuperado velocidad

Efectivamente Juanfr-Movistar hemos probado tanto por Wifi como por cable y hemos comprobado que la conexión ha ganado en parámetros y también en velocidad ahora mismo a 2944 de bajada y 640 de subida =  3 megas, que es lo que quería conseguir.

 

Después de haber dejado durante unas horas por Wifi, hemos decidido dejarlo por cable para los próximos días hasta al menos el Lunes y si vemos que todo ha quedado marcando los mismos parámetros y velocidad está claro que será mejor tenerlo por cable que por Wifi.

 

Quiero una vez más hacerme eco de la profesionalidad, paciencia, inquietud, amabilidad y destreza con las que funcionan los técnicos moderadores de este foro, a todos en general muchas gracias y en esta ocasión muy especialmente a Juanfr-Movistar.

 

Estaremos en contacto el próximo Lunes para saber como sigue todo.

 

Saludos

Mensaje 8 de 9
165 Visitas
Re: He puesto el cable y he recuperado velocidad

Esto ya es otra cosa muy distinta a le velocidad que tenía ayer,aunque no es que sea para estar eufórico, pero algo es algo.

 

Mensaje 9 de 9
155 Visitas