Hgu y aplicacion Smart Wifi

Hgu y aplicacion Smart Wifi

Hola, hace unos días me han sustituido la ont Huawei y el router comtrend 5813 por el nuevo HGU de Askey.

En los test de velocidad, da los 300 mb en todas las pruebas, pero la subida en muchas pruebas no pasa de 100 y pocos megas, otras veces da 300.

Le hago el diagnóstico con la aplicación del router, Smart Wifi y me indica que el router no está funcionando bien, que hable con el 1002; llamo al 1002 y me indican que todo funciona correctamente.

Me podéis ayudar a ver cuál es el problema? Yo desconfío de alguna configuración 

Os adjunto foto de la aplicacion y el informe del programa: 

 

MYHOME/CABLE/98*******/EQUIPO BASE-HGU Askey RTF3505VW-D112/FW ES_s00.00_g003_R3505VWSTD203_n43/MOD RESPECTO FABRICA SI/RESET NO/VB NO/FIBRA OK:-19,07dBm/INTERNET KO:VLAN NULL,ICMP NULL/VOIP OK:VLAN NULL,SIP NULL/TV KO DESCO NULL,VLAN NULL,MULTICAST NULL/WIFI 2.4GHZ NULL:CH 1:potencia NULL:DISPS 2/WIFI 5GHZ NULL:CH 1:potencia NULL:DISPS 2/ETHERNET OK:DISPS: 1/Samsung SM-G930F COMPAT 5GH

Foto smartwifi20180514-200249.png 

 

Mensaje 1 de 8
1.056 Visitas
7 RESPUESTAS 7

Buenos dias @Daferca, He recuperado tus datos de alguna consulta anterior; el circuito lo veo sincronizado correctamente y aparentemene todo está ok. He intentado revisar el router pero no me deja acceder; resetealo a los parámetros de fábrica mediante el pulsador de reset.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 8
1.019 Visitas
Ya lo hice el otro cuando me indicó el programa pero sigue haciendo lo mismo, reset a fábrica, apagado durante un buen rato de todo el equipo, etc pero sigue indicando lo mismo
No se si será alguna configuración o que pero detecta que algo no está correcto
Mensaje 3 de 8
1.011 Visitas

Hola, Lo que es el circuito está funconando correctamente.. Sigo sin poder acceder al router, tienes que pulsar el reset hasta que veas que las luces del frontal se apagan, despues sueltas el pulsador y así se sabe que el reset se ha hecho correctamente. Vuelve a hacerlo por si acaso y si sigue igual procederiamos a cambiar el router por si está defectuoso, para lo que sería conveniente que me pasases por privado un nombre y móvil de contacto por si fuera necesario.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 8
983 Visitas

Hola, acabo de resetearlo de nuevo y lo deje de fábrica para ver si así podéis acceder, acabo de hacerle de nuevo el diagnóstico y sigue dando el mismo error;

Le envio mis datos por privado a ver si hay que cambiar el router o lo que sea, 

Muchas Gracias 

 

Screenshot_20180517-110431.png

Mensaje 5 de 8
975 Visitas

He podido acceder y he visto que no tenías actualizado el firmware; vuelve a comprobar ahora si ya todo va bien.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 8
963 Visitas
Acabo de hacer el diagnóstico de nuevo y ahora si que da todo correcto.
Muchísimas gracias por tu atención y solucionarlo
Mensaje 7 de 8
956 Visitas

Gracias a tí por confiar en la Comunidad Movistar para intentar solucionar el problema. Cierro el hilo sabiendo que por aquí nos tienes para lo que necesites.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 8
941 Visitas