Imposible Navegar (Parte 3)

Imposible Navegar (Parte 3)

De la creación de los Hilos:

 

Imposible navegar sin problemas y continuamente.

Imposible navegar (bis)

 

Pasamos a la tercera parte, en la cual se terminó el verano, volvemos al trabajo...estudios....volvemos ha hacer uso del Wifi, del ordenador y entonces retomamos el mando  con @NievesPF (Sergio) habiendo hecho multitud de pruebas de nuevo.

 

Antes de tirar cable directo a la habitación como se hablo en el último Hilo, bajamos bajo y se realizan pruebas estos días:

 

-Router ADSL sin antenas.

-Router Home Statión.

 

Vaya cacharros, deben estar estropeados ambos, ya se me ha pasado por la cabeza incluso probar un monpuerto :smileyvery-happy:

 

-Directo al cableado, al puerto del Splitter donde se indico en el (bis), tanto pelado como con conector RJ11...pero el problema persiste.

 

índice.jpg

 

Mañana supuestamente viene el técnico a dejar un Router nuevo, mientras tanto esta tarde y desde el Chat:

 

17:42:55 : Agentexxxxx N: Buenas tardes. Vemos que su línea esta sincronizando a 2 mbps
17:43:14 : ClienteNieves. 965xxxxxxx: ¿Han habido sincronizaciones menores?

17:45:36 : Agentexxxxxxx N: Si, el mes pasado bajo hasta 1,7 mbps

17:46:02 : ClienteNieves. 96xxxxxxx: Y en estos días hay de varias velocidades ¿No?
17:47:01 : Agentexxxxxxx N: La única anómala es la de ahora. Vemos que los últimos días sincronizaba a 6 mbps

 

*Recalcar esa linea en Rojo, en cuanto hay uso de la linea se cae....pero se cae y vuelve a caer más o se recupera. Segun técnico ve un Samsung y un Iphone... se pierde la IP.. ¿Pero si también pasa sin Samung y sin Iphone los descartamos no?.

 

 

Mensaje 1 de 17
354 Visitas
16 RESPUESTAS 16
Re: Imposible Navegar (Parte 3)

Buenas tardes, me resulta extraño que esté según el técnico sincronizando de forma constante a 6mbs cuando realmente tengo cortes de internet que me impiden navegar, además cuando lo hago suele ser a velocidades entre 0’6 y 1’8 mbs [quiero remarcar que mayormente suelen ser inferiores a 1mb].

 

Me ha comunicado que lo que tengo no es perdida de sincronismo, y que esos cortes que sufro y esa velocidad anormalmente reducida se debe a pérdidas de IP.

 

La luz de adsl en ambos routers queda encendida, mientras que la de internet se apaga cuando tengo problemas… ÚNICAMENTE tengo velocidades entre 3 y 5 mbs cuando me resetean la línea desde central o justo en los instantes posteriores a la recuperación del encendido de la luz de internet en el router durante un par de minutos… luego sigo navegando a velocidades bajas hasta el siguiente corte de “internet”.

 

En el teléfono móvil anteriormente aparecía el símbolo del wifi con una exclamación al lado y justo después efectuaba un cambio de conexión a 4G automáticamente cuando tenía algún problema leve, de esto hará cosa de un año, fue el motivo que desencadenó la apertura del primer hilo, aunque este no fue abierto realmente hasta que el viejo router terminó por quemarse tras tantos años de servicio óptimo. Ese motivo al parecer si era pérdida de sincronismo. Actualmente me aparece el símbolo de red wifi con la exclamación al lado pero nunca hace la conversión a 4G, se queda fijo hasta que tras un tiempo vuelve a funcionar.

 

Ayer lunes intenté ver una peli con la app de movistar + en la Smart TV (no tenía otros dispositivos conectados a internet), fue toda una agonía… cada 5 minutos de reproducción aproximadamente se quedaba “cargando” 2 minutos por no tener suficiente velocidad y hasta en 3 ocasiones se me cerró la aplicación con un mensaje de error diciendo que no disponía de conexión a internet… no sé como aun así el técnico detecta que sincronizo a 6mbs sin cortes…

 

Me ha costado mucho poder publicar este post en el hilo, puesto que desde las 18:38 estaba en la situación de “dibujo de red wifi con exclamación” o “luz adsl fija y luz internet apagada” y no podía navegar ni tener acceso a internet hasta ahora las 19:10

 

Un saludo.

Mensaje 2 de 17
334 Visitas
Re: Imposible Navegar (Parte 3)
El problema persiste, llevo practicamente toda la tarde de ayer y todo el dia de hoy hasta el momento sin poder navegar satisfactoriamente, no me permite ni acceder a internet para hacer un test de velocidad... sigo insistiendo en que una cosa es lo que os salga en el ordenador en cuanto a velocidad de sincronismo... vosotros me decís que lo hace a 6megas pero la realidad es que no dispongo ni de medio mega... este tema esta llegando muy lejos, un año arrastrando el problema... sugiriendo que todo es culpa de la instalacion de mi casa cuando esta comprobado repetidas veces y de toda forma posible que el problema no es mio si no vuestro... de no haber hecho las comprobaciones oportunas con Andrés, habria comprado materiales como regletas, sai, cableado para la vivienda y habria sido todo un gasto absurdo de dinero... estaría en cuanto a nivel de absurdo a la par que el hecho de haber pagado estos meses un servicio que no puedo disfrutar... en fin... ruego me deis una solución a este problema.
Mensaje 3 de 17
290 Visitas
Re: Imposible Navegar (Parte 3)

El problema persiste, ¿Será necesario contratar con Compañia Wimax los servicios y Perder una linea ADSL y 3 Móvil?.

Mensaje 4 de 17
267 Visitas
Re: Imposible Navegar (Parte 3)

Hola @Andres !

 

Antes de nada, pedirte disculpas por la incidencia que estás teniendo en tu línea.

 

Según me indicas tenias concertada una visita del técnico a tu domicilio, ¿me podrías indicar por privado el número de incidencia que se te tramitó para poder realizar seguimiento?

 

Quedo a la espera de tu respuesta.

Un saludo, Bea.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 17
264 Visitas
Re: Imposible Navegar (Parte 3)
Privado enviado, esperando respuesta.
Un saludo.
Mensaje 6 de 17
259 Visitas
Re: Imposible Navegar (Parte 3)

Hola @NievesPF !

 

Antes de nada, pedirte disculpas por la incidencia que estás teniendo en tu línea.

 

Te informo que he tramitado nuevamente una avería tras las pruebas que te he realizado sobre tu línea. Tal y como he podido comprobar tienes perdidas de IP y no sabemos la causa.

 

Realizaré seguimiento de tu avería.

Un saludo, Bea.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 17
255 Visitas
Re: Imposible Navegar (Parte 3)
Según técnico el Samsung y el IPhone tienen algo que ver....

Dejo nota de limpieza de bornes de la caja de conexiones??
Mensaje 8 de 17
251 Visitas
Re: Imposible Navegar (Parte 3)

Hola de nuevo @NievesPF !

 

No he recibido ningún privado tuyo, me lo puedes volver a enviar? Pulsa en el enlace.

 

Quedo a la espera.

Un saludo, Bea.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 17
250 Visitas
Re: Imposible Navegar (Parte 3)
Ya está enviado nuevamente el mensaje privado, espero confirmación de recibo y respuesta.
Por cierto... ahora mismo no puedo navegar, estoy usando desde hace una media hora o más el internet de mi tarifa de datos movil... si no no podria estar en contacto con vosotros...
Un saludo.
Mensaje 10 de 17
238 Visitas
Re: Imposible Navegar (Parte 3)

@NievesPF @Técnico-Movistar

 

Ampliamos info:

 

WhatsApp Image 2018-08-31 at 10.54.38.jpegWhatsApp Image 2018-08-31 at 11.10.28.jpegWhatsApp Image 2018-08-31 at 11.11.42.jpegWhatsApp Image 2018-08-31 at 11.12.29.jpegWhatsApp Image 2018-08-31 at 11.13.05.jpeg

Mensaje 11 de 17
201 Visitas
Re: Imposible Navegar (Parte 3)

Y esto no cuadra, porque hay que usar 3G para enviar las imagenes por Whatsap:

 

WhatsApp Image 2018-08-31 at 11.18.01.jpegWhatsApp Image 2018-08-31 at 11.18.05.jpeg

Mensaje 12 de 17
198 Visitas
Re: Imposible Navegar (Parte 3)
En pruebas tras remplazo de tramo de linea por parte del tecnico Bernardo; un 10 para él. Muy buen trato, trabajo y amabilidad.
Por el momento todo vuelve a estar conforme a la normalidad.
Sigo probando y comunicando lo que suceda.
Saludos.
Mensaje 13 de 17
182 Visitas
Re: Imposible Navegar (Parte 3)
Segundo día consecutivo sin incidencias, empiezo a hacerme ilusiones de que ya no va a volver a fallar, sigo navegando de forma constante a unis 5'3 megas; ya no recordaba cuando fue la ultima vez que me fue asi de bien.
Ojalá siga funcionando bien y no me lleve un chasco 😄
Sigo informando con lo que vaya ocurriendo estos dias.
Por ahira muy contento con la atencion, muchas gracias a todos.
Saludos.
Mensaje 14 de 17
130 Visitas
Re: Imposible Navegar (Parte 3)

Agradecer la implicación también de @Juanjo_Movistar

 

Demasiado rápido de la noche a la mañana cable cambiado y todo!!.

Mensaje 15 de 17
125 Visitas
Re: Imposible Navegar (Parte 3)

Tercer día funcionando perfectamente hasta la fecha; todo apunta a que podría estar solucionada la dichosa incidencia que me ha llevado loco durante tanto tiempo.

Saludos.

Mensaje 16 de 17
106 Visitas
Re: Imposible Navegar (Parte 3)

Hola @NievesPF y @Andres !!

 

Me alegra saber que tu incidencia ya se ha solucionado. :smileyvery-happy: Vamos a dar por finalizado este hilo.

 

No obstante, sabes que estamos a tu disposición para cuando tengas cualquier incidencia o consulta.

 

Gracias por participar en Comunidad Movistar!!

Un saludo, Bea.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 17 de 17
94 Visitas