Impresora HP 5520 photosmart ha dejado de funcionar vía wifi al instalar router mitrastar de Movistar

Jose 2015
Mi vida cambió con el ADSL
Impresora HP 5520 photosmart ha dejado de funcionar vía wifi al instalar router mitrastar de Movistar

Después de hablar con el servicio técnico de HP me comenta que el problema es que router al que se conecta no dispone o no tiene activado el sistema Bonjour. Alguien conoce alguna solución? Ya que HP se lava las manos y Movistar sigue sin contestar.  Gracias.  

Mensaje 1 de 4
310 Visitas
3 RESPUESTAS 3
Cecilio Cotano Olivera
Yo probé el VDSL

Ayo también tengo este problema, no sé que podemos hacer, solo nos deja la salida de reclamar un nuevo, router, reclamar por daños y perjuicios, o reclamar a la Comision del mercado de comunicaciones por incumplimiento de contrato.

Mensaje 2 de 4
287 Visitas
Cecilio Cotano Olivera
Yo probé el VDSL

A perdona, la reclamación habría que hacerla a la secretaria de estado de telecomunicaciones.

Mensaje 3 de 4
284 Visitas
alfredoctv-Movistar
Antiguo Moderador

Hola Jose 2015

 

Disculpa el retraso en contestarte 😞

Mandame por privado http://comunidad.movistar.es/t5/notes/privatenotespage/tab/compose/note-o-user-id/322166 numero de telefono y NIF y miro a ver lo que puedo hacer.

Un saludo.
Alfredo.
 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 4
244 Visitas