Incomunicación total Dsl/Voz

Incomunicación total Dsl/Voz

Hola,
Está lloviendo hoy en La Palma y como siempre se ha muerto mi línea. No tengo dsl ni voz desde hace ~una hora, y en el 1002 me siguen cortando la llamada por no tener capacidades libres. Pues yo necesito la línea para trabajar.
Me podéis ayudar?
XXXXXXXXXXX
Nie y ahaksiehhd

Gracias!

Mensaje 1 de 9
1.098 Visitas
8 RESPUESTAS 8

Ok, de momento está sincronizado a 160 kbps downstream con margen SNR de 21 db, pero eso no me sirve para nada 😛 

Etiquetas (1)
Mensaje 2 de 9
1.091 Visitas

...y ya se volvió al estado normal... Vamos a ver...

Mensaje 3 de 9
1.086 Visitas

Vale....

Todavía necesito ayuda.

Lo que pasa ahora es que cuando recibo una llamada se corta la conexión.


Mensaje 4 de 9
1.077 Visitas

Hola Lobo Limón.

 

Te he registrado una incidencia para que pase un técnico a comprobar esos cortes con llamada. Os llamará para quedar.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 9
1.046 Visitas

Gracias - de momento funciona... Es que tengo problemas con la linea cada vez cuando llueve.

No pienso que sea por el cable que he puesto aqui desde el poste hasta la casa. He recibido un SMS de movistar diciendo que me iban a mandar un técnico, pero que si Movistar no es responsable de la havería, me van a facturar unos 90€.  Esos dichos 90€ me facturarán solo por mandar el tecnico, ó es un precio global que incluye trabajos?

Espero que puedas entender lo que escribo... soy alemán... Emoticono indiferente

Mensaje 6 de 9
1.042 Visitas

Vale. Me han cerrado el otro hilo. 

Voy a intentar a explicarlo brevemente:

El viernes me reemplazaron un tramo de linea. Luego todo seguía funcionando un día (a un Mega menos que antes) y entonces ya empezaron de nuevo cortes, baja velocidad, perdida de linea voz, etc. De momento ni funciona la linea de voz, y el ADSL está de 0,9Mbps.

Con el técnico habíamos mirado el cable los primeros ~500 metros desde mi casa hacia la central, y encontramos un tramo donde el cable ha sido puesto a traves de unos arboles. Quizas se puede decir que está "enredado" en ramas. 
Pues el técnico reemplazó otro tramo de cable más allá de ese lugar, porque me dijo que allí no podía hacer nada.
De verdad me pregunto si no tenía ganas porque claro que sería un rollo... Es que los arboles crecen en propiedad privada. 

En el 1002 no me quieren ayudar - es lo mismo cada vez. Me "Reinician" la linea y el router, el router se sincroníza a unos 1800kbps, y dentro de 10 minutos cierran la havería sin esperar lo que sucede. 


Por favor ayudenme 😞 

Mensaje 7 de 9
1.016 Visitas

Hola Lobo Limón.

 

Te hemos vuelto a registrar una nueva incidencia para que vuelva a pasar el técnico.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 9
1.006 Visitas

Vale, parace que el cable no era el problema.

Acaban de cambiar algo en la central y ahora ya funciona bién.

Gracias 🙂 

Mensaje 9 de 9
991 Visitas