La banda de 2.4Ghz me da 3mb de 100mb

Highlighted
La banda de 2.4Ghz me da 3mb de 100mb
Hola ayer me instalaron la fibra (100mb de bajada y 10 de subida) hize una prueba de conexión y me dio 30mb para la banda de 2.4ghz y 100 para la de 5Ghz pero hoy al usar mi móvil que solo tiene para bandas de 2.4ghz me iba muy lento el wifi hize una prueba de conexión y me salió 3mb o menos
Mensaje 1 de 5
911 Visitas
4 RESPUESTAS 4
Highlighted
No se si tiene que ver pero tuve que restaurar el router a valores de fábrica por que no me iba el wifi la banda de 5ghz me sigue dando 100mb
Mensaje 2 de 5
901 Visitas
Highlighted

Buenos dias @Vegetto, la prueba la hiciste con el mismo dispositivo? estabas en el mismo sitio? prueba a cambiar el canal a ver si la cosa mejora.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 5
837 Visitas
Highlighted
Vale he cambiado del canal 11 que me había puesto el técnico al 6 y ahora si me llega los 30mb muchas gracias
Mensaje 4 de 5
833 Visitas
Highlighted

ok, me alegra haberte podido ayudar, cierro el hilo sabiendo que por aquí nos tienes para lo que necesites.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 5
818 Visitas