La wifi plus no funciona

La wifi plus no funciona

Buenas tardes, desde ayer que yo me diera cuenta la wifi plus no me funciona. el piloto aparece apagado en el router. La wifi normal funciona bien. Cosas que he intentado más de 1 vez:

 

- Dejar pulsado el botón que trae detrás para activar la wifi plus. Sin resultado.

- Apagar el router, esperar un rato y encenderlo de nuevo. Cuando enciende, sigue desconectada la plus.

- Mirar la configuración del router, aparece activada la plus aunque no funciona. La he desactivado y activado de nuevo en la configuración pero sigue sin funcionar.

 

Espero que puedan ayudarme. Un saludo

 

Mensaje 1 de 5
10.632 Visitas
4 RESPUESTAS 4

Hola pedestre ,

 

si pulsando durante más de 5 segundos el botón de WiFi+/WPS no se enciente, con el fin de comprobar tu línea por favor remítenos un mensaje privado con los siguientes datos: número de línea, DNI, nombre y apellidos, domicilio de instalación y número móvil de contacto.

 

Puedes hacerlo pinchando en el siguiente enlace.

 

En espera de tu respuesta dejamos este hilo abierto.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 5
10.622 Visitas

Hola pedestre ,

 

tras recibir tus datos en nuestra sistema se indica que ambas redes WiFI están encendidas, por tanto para descartar cualquier anomalía de funcionamiento del firmware del router, es necesario que pinches con un objeto punzante durante al menos 10 segundos en el orificio de RESET del router. Cuando el router vuelva a tener los 4 leds en azul (fijo), espera unos 10/15 minutos y apaga/enciende el router con el pulsador trasero de ON/OFF.

 

Recuerda que esta operación devolverá el router a valores de fábrica eliminando cualquier personalización sobre la configuración del mismo.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 5
10.605 Visitas

Correcto, con el reseteo ya funciona

 

Gracias por todo, lo marco como solucionado

Mensaje 4 de 5
10.602 Visitas

Hola pedestre ,

 

 

nos alegra saber que ya funciona. Emoticono muy feliz Emoticono muy feliz
 

Vamos a cerrar este hilo pero recuerda que puedes ponerte en contacto con la Comunidad Movistar siempre que lo necesites. Guiño

 

Un saludo,

 

Víctor    



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 5
10.596 Visitas