Lag en la IP del router

Lag en la IP del router

buenas, desde hace una semana al hacer un winmtr me sale lag nada mas que directamente en la ip del router, tenia el router askey en modo birdge y el router Asus conectado por wlan, y al lanzar el winmtr me salía latencia en la ip del router, asi que inicialice el askey y lo volvi a poner como principal, pero siguen saliéndome estos valores:

 

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.1.1 - 0 | 325 | 325 | 0 | 15 | 30 | 20 |
|83.red-81-46-37.customer.static.ccgg.telefonica.net - 0 | 325 | 325 | 1 | 16 | 80 | 20 |
|81.red-81-46-68.customer.static.ccgg.telefonica.net - 0 | 325 | 325 | 18 | 28 | 80 | 32 |
| No response from host - 100 | 66 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 66 | 0 | 0 | 0 | 0 | 0 |
| 176.52.253.97 - 0 | 324 | 324 | 18 | 31 | 63 | 25 |
| 72.14.211.154 - 0 | 325 | 325 | 19 | 31 | 53 | 40 |
| No response from host - 100 | 66 | 0 | 0 | 0 | 0 | 0 |
| 108.170.233.246 - 0 | 325 | 325 | 19 | 33 | 100 | 38 |
| 108.170.253.247 - 0 | 325 | 325 | 18 | 32 | 100 | 28 |
| 74.125.242.161 - 0 | 325 | 325 | 17 | 28 | 100 | 40 |
| 74.125.253.201 - 0 | 325 | 325 | 19 | 30 | 44 | 22 |
| mad07s10-in-f14.1e100.net - 0 | 324 | 324 | 19 | 31 | 70 | 40 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

 

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.1.1 - 0 | 727 | 727 | 0 | 12 | 139 | 16 |
|83.red-81-46-37.customer.static.ccgg.telefonica.net - 0 | 727 | 727 | 1 | 14 | 40 | 2 |
|181.red-81-46-68.customer.static.ccgg.telefonica.net - 0 | 727 | 727 | 16 | 26 | 69 | 18 |
|97.red-81-46-68.customer.static.ccgg.telefonica.net - 0 | 727 | 727 | 16 | 28 | 80 | 20 |
| 77.red-80-58-96.staticip.rima-tde.net - 0 | 727 | 727 | 16 | 28 | 140 | 20 |
|ae0-400-grtmadno2.net.telefonicaglobalsolutions.com - 0 | 726 | 726 | 16 | 29 | 70 | 20 |
| 5.53.4.101 - 0 | 726 | 726 | 41 | 55 | 161 | 60 |
| xe-8-2-0.edge5.Paris1.Level3.net - 3 | 674 | 659 | 41 | 56 | 123 | 60 |
| No response from host - 100 | 158 | 0 | 0 | 0 | 0 | 0 |
| 4.79.23.202 - 0 | 726 | 726 | 107 | 121 | 231 | 120 |
| 159.153.92.10 - 0 | 724 | 724 | 107 | 120 | 244 | 110 |
| 159.153.92.78 - 0 | 726 | 726 | 107 | 119 | 191 | 120 |
| bfbc2-ps3.gos.ea.com - 0 | 726 | 726 | 107 | 118 | 181 | 120 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

 

el winmtr lo hago por cable directo al router, es raro porque todos los demás nodos me dan igual que antes, no noto diferencia solo que el del router es el que ha cambiado y en vez de salir 0 o 1  como me salía anteriormente, ahora me sale de media 15+-, siempre que lo hago.

A que puede ser debido? porque el latiguillo esta bien conectado.

Mensaje 1 de 6
193 Visitas
5 RESPUESTAS 5
Re: Lag en la IP del router

Hola @FranciscoJavierFernandezGonzalez !

 

Para poder ayudarte, necesito que me confirmes si la línea fija termina en 74.

 

En caso de tratarse de otra línea, es necesario que por mensaje privado me facilites el número de línea fija y DNI del titular, junto con la persona y teléfono de contacto.

 

Puedes acceder al siguiente enlace para enviar el mensaje privado.

 

Igualmente, es necesario que nos dejes conectados el router de Movistar como principal, sin tener el Asus conectado.

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 6
143 Visitas
Re: Lag en la IP del router

buenos días, si es la que termina en 34, ya te mandé de todas formas los datos por privado, 

Mensaje 3 de 6
136 Visitas
Re: Lag en la IP del router

Hola @FranciscoJavierFernandezGonzalez !

 

He recibido los datos solicitados y hemos comprobado el router, y nos da fallo con la potencia óptica.

 

¿ Has comprobado que todo el cableado esté correcto ?

 

Te hemos realizado unas pruebas en remoto sobre el router, y para que se cumplimenten es necesario que desde el domicilio realices un reset de fábrica al router.

 

Para ello, en la parte de atrás hay un agujero que poner reset, y con un palillo o similar, presionar durante 20 segundos. Una vez restablecido y con las cuatro luces fijas en azul, comprueba si ya tienes la incidencia solucionada.

 

Solo recordarte que cuando se realiza un reset al router, toda la configuración que tengas realizada, como puertos abiertos, nombre y clave de la red Wifi etc, se pierde, ya que el router vuelve a los valores de fábrica.

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 6
90 Visitas
Re: Lag en la IP del router

arreglado, gracias

Mensaje 5 de 6
65 Visitas
Re: Lag en la IP del router

Hola @FranciscoJavierFernandezGonzalez !

 

Me alegra saber que con las pruebas realizadas ya tengas la incidencia solucionada.

 

Procedemos entonces a cerrar el hilo, recordándote que para cualquier consulta o gestión que necesites, no dudes en contactar con nosotros.

 

Gracias por participar en la Comunidad Movistar.

 

Un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 6
57 Visitas