Llevo notando algo raro en el router hace varias semanas

Llevo notando algo raro en el router hace varias semanas
Buenas, por lo que parece mi router da salida a 3 conexiones WiFi. Una de 2.4 GHz, otra de 5 GHz y la última como si fuese una híbrida entre las dos. Y que se conectan solo los 3 dispositivos que tengo y son compatibles con la conexión de 5 GHz. Alguien sabe como puedo adjuntar una captura de pantalla? Se la hice a la aplicación wifi analyzer
Mensaje 1 de 25
769 Visitas
24 RESPUESTAS 24
Re: Llevo notando algo raro en el router hace varias semanas

Buenas @DGS1991

 

Es uno de los cambios que se les han ocurrido hacer a los de Movistar. Ahora obligan a usar Band STeering, a menos que lo deshabilites. Eso significa que crean 3 redes WIFI, las dos habituales, y otra adicional en la frecuencia de 5GHz con los mismos ajustes y configuraciones que la de 2.4, para que funcione Band Steering. EL problema es que esto puede dar muchos problemas, desconexiones y otros en dispositivos. Accede al Router, ve a la interfaz Avanzada, localiza las opciones de la red de 5GHz y deshabilita la red "extra".


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 2 de 25
737 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

hola, se puede desactivar esa red "extra" desde el portal alejandra?

Mensaje 3 de 25
730 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

Buenas @avalonn

 

Jamás he usado Alejandra, sinceramente, pero lo dudo enormemente.


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 4 de 25
722 Visitas
Re: Llevo notando algo raro en el router hace varias semanas
Muchas gracias, voy a hacer eso porque la verdad a veces es molesto con los dispositivos compatibles con la banda de 5 GHz
Mensaje 5 de 25
719 Visitas
Re: Llevo notando algo raro en el router hace varias semanas
Dónde puedo encontrar la opción para desactivarla?
Mensaje 6 de 25
704 Visitas
Re: Llevo notando algo raro en el router hace varias semanas
Muchas gracias @Theliel, ya he podido desactivarlo la verdad lo considero un retraso sobre todo en móviles.
Gracias de nuevo por tu respuesta
Mensaje 7 de 25
676 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

Hola DGS1991:

 

Gracias Theliel por tu aportación.

 

Efectivamente el Band Steering puede tener alguna complicación, pero no podemos olvidar que está orientado a realizar el cambio de banda automáticamente, y que nuestro router decida por sí mismo qué banda es la mejor para cada dispositivo en cada momento, en función de las diferencias que existen entre las dos redes, los dispositivos conectados, la distancia y lo que estemos realizando en cada unos de ellos.

 

Me mantengo a la espera de que me confirmes si ha quedado resuelta tu duda y solucionada con los comentarios de Theliel y si podemos dar por finalizado el hilo.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 25
638 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

Diana,

¿eso se puede desactivar desde el portal Alejandra? o hemos de desvincular el router y entrar a través de la ip 192...etc etc

lo comento, porque yo, llevo notando algo extraño desde hace unos días, y que no sea debido a eso.. te comento;  en ocasiones, veo que el móvil no tiene conexión a internet, pero veo que tiene el icono del wifi, con sus correspondientes rallitas de señal. Desactivo el wifi del móvil, lo vuelvo a activar, y ya conecta, pero  solo veo la SSID del wifi normal el de 2.4, pero no está la SSID del wifi plus, ... y al rato, vuelvo a comprobar, y es cuando aparece. A veces, no está la SSID del wifi plus en todo el dia, apago el router, lo vuelvo a encender, y se recupera..  no se, algo extraño.

No sé si esto que me pasa, es por lo que comentáis de esa opción de Band Steering, o puede ser otro fallo interno del router, router que por cierto tengo desde hace pocos meses.

ya me diras,

 

gracias,

Mensaje 9 de 25
634 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

Hola avalonn:

 

Si me envías tus datos por privado reviso el equipo y comprobamos si hay alguna incidencia:

  • Nombre y Nif del titular.
  • Número de teléfono del ADSL / Fibra.
  • Móvil de contacto.

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 25
631 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

Gracias Diana, datos enviados por privado,

 

un saludo

Mensaje 11 de 25
618 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

Hola avalonn:

 

He cogido los datos que has enviado por privado en otro hilo que tienes abierto y he realizado varias pruebas, en este momento el router está con valores de fabrica por lo que te pido por favor que compruebes sin cambiar nada, si funcionase correctamente haz el cambio a la configuración que tenías, compruébalo igualmente y me indicas.

 

Un saludo, Diana.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 25
607 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

hola Diana, 

ya en casa, he comprobado y veo que salen las dos wifis, la normal y la plus,, de momento todo bien, he cargado pues la configuración que tenia, para recuperar los nombres de las SSID etc.. etc.. 

una cosa, casi nunca consigo los 600 mb... creo que solo en dos ocasiones, al hacer el test vi que llegaba a esa velocidad..  pero casi siempre se me queda a menos de 500, ( adjunto captura ),,  y de mi equipo no es problema, pues si en alguna ocasión he alcanzado los 600, es que está preparado... no se, ya me diréis,, 

 

Captura.JPG

Mensaje 13 de 25
595 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

Hola avalonn:

 

Necesito que realices un nuevo test de velocidad, los requisitos para que podamos comprobar si existe incidencia son los siguientes:

 

La medición deberás hacerla siempre por cable, (siempre cable amarillo de categoría 5e que facilita Movistar con la instalación del equipo).


Requisitos en dispositivos (PC / Portátil):

  • Adaptador de red Gigabit Ethernet 
  • Procesador mínimo Intel i5-7200U de séptima generación o equivalente y 4 GB de memoria RAM.
  • S.O. actualizado (Windows 7, Windows 10 e IOS MAC) y libre de virus / malware.
  • Navegadores: Firefox, Chrome, Edge (Internet Explorer 11 presenta problemas de compatibilidad con test de velocidad).

Aún reuniendo estas características de hardware+software  tienes que tener en cuenta que si existe un firewall y/o un antivirus, en el momento del test de velocidad sería aconsejable que los desactivaras. 
Desconecta cualquier otro equipo por cable/wifi que esté conectado en ese momento ya que realizará consumo.

 

Me mantengo a la espera de que realices la comprobación.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 14 de 25
572 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

hola,

si anteriormente, en mediciones anteriores llegaba a los 600 es porque mi equipo reúne las características que comentas... No obstante, esta tarde cuando llegue a casa volveré a hacer la medición, desactivando antivirus, y desconectando un PLC que tengo conectado. Solamente dejaré cable del router al PC. y haré la medición por movistar.es/testvelocidad para que tengáis constancia del registro.

por cierto, ¿quieres que habrá un hilo con este tema? lo digo porque estamos tratando esto en un hilo de otro usuario...  ya me dirás.

gracias

Mensaje 15 de 25
561 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

hola, pues ya he hecho la medición. Router conectado solo al pc con el cable suministrado, sin nada mas conectado, con antivirus detenido.. y el resultado lo puedes ver mas abajo,, no llega ni a 500.. 

lo podrás consultar en mis historicos del test,

como ya comenté esta mañana, antes si que alcanzaba los 600, no sé en que momento deje de alcanzar esa velocidad, pues uso muy poco el pc, ( que es donde tengo conectado el router por cable ) por lo que deje de hacer mediciones. 

ya me direis, 

 

capturatest.JPG

Mensaje 16 de 25
547 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

hola Diana, habeis podido mirar algo?

gracias

Mensaje 17 de 25
530 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

Hola avalonn:

 

Disculpa la espera, he estado revisando los test y he trasladado la incidencia, (te paso el número de gestión por privado). En breve se pondrán en contacto contigo en el móvil para concertar una cita.

 

Me mantengo a la espera de la resolución.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 18 de 25
515 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

hola Diana,

como comenté por privado, he comprado un cable de categoria 6, por ver si era causa del cable que viene con el router smart, ( 5e) pero..no... sigo sin tener los 600 mb.. me llamarón del servicio tecnico  y he quedado en llamarles mañana, despues de hacer esta prueba, asi que nada, no me queda otra que llamarles mañana para quedar que pasen por mi domicilio. Sinceramente me da miedo que venga el tecnico, porque es vox populi que en el 90 % de las veces, te dicen que el problema es tuyo, y te facturan 90 euros.. ( por otro lado, creo que me cambiaré de trabajo, me pondre de tecnico, porque 90 euros por solo una visita...) en fin, mañana quedaré con el tecnico, y que sea lo que dios quiera!

 

Mensaje 19 de 25
501 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

Buenas @avalonn

 

No es cierto. El técnico tiene que hacer todas las pruebas correspondientes. Si llegase el técnico, conectase solo su equipo y por cable le diese 600Mbps, entonces obviamente el problema no es la línea, es el equipo, tu configuración o cualquier otra cosa, con lo que sí te tocaría pagar.

 

No obstante si efectivamente hay cualquier problema, él también deberia de tener y poder replicar tus mismos problemas. Como a lo mejor una saturación de la línea o cualquier otra cosilla, raro, pero a veces pasa.

 

En tu caso el problema es en descarga, lo que muy complicado es que sea problema de la fibra. Casi seguro es o una mala configuración del equipo, o un HDD deficiente, o el software instalado que tengas. Arranca tu equipo en modo seguro con conexión a la red y prueba.


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 20 de 25
484 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

hola! gracias por tu comentario theliel.

De momento, he tenido que cancelar el aviso de averia, ya que mi horario es el mismo que el del técnico y no puedo estar en casa. Como el tema no es urgente, cuando tenga unos días libres en el trabajo, ya contactaré nuevamente con movistar para que vengan.

mientras, yo iré haciendo pruebas.. me da rabia no saber si realmente llega a mi roseta de fibra los 600 mb.. debería haber algún aparato con el que poderlo medir, de forma domestica, y así descartar que sea tu equipo, y evitar este desplazamiento del técnico..

Ayer puse un cable cat6, para ver si el problema era del cable del router ( un cat5e ) pero no.. sigue igual, no paso de 495 mb.. Pero lo raro es que el ordenador es el mismo que cuando me pusieron este router, y entonces ( en junio de este año ) si que alcanzaba los 600 / 60, es un ordenador ( el típico PC ) que apenas uso, pues siempre uso un portátil por wifi. Por lo que, no he instalado software nuevo ni he hecho nada con el, aparte de abrirlo una vez por semana mas o menos, para las actualizaciones de Windows y poco mas..

¿es posible que del torpedo que hay en la fachada, no salgan los 600 hacia mi domicilio? o eso no es factible?

bueno, gracias a todos, ya os iré diciendo.

Mensaje 21 de 25
481 Visitas
Highlighted
Re: Llevo notando algo raro en el router hace varias semanas

Hola avalonn:

 

A parte de lo que te indica Theliel, (gracias por la aportación), cuando decidí abrir la avería para enviar un técnico a tu domicilio, fue porque además de que ya se han realizado todas las pruebas que tenemos posibilidad de hacer y que los test no están dando los resultados correctos, comprobé que en el router hay un parámetro incorrecto (Potencia Recepción ONT: -25.23), con toda esta información el técnico no debería dar la orden de facturar la visita.

 

Por mi parte me mantengo a la espera de que me indiques que solución tiene la incidencia cuando hables con el técnico.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 22 de 25
478 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

Buenas @avalonn

 

La tecnología actual que usan la mayoría de ISP en España (no todos), es FTTH, usando redes GPON/10G-PON. Lejos queda el cobre, donde sencillamente un empalme mal realizado era la diferencia entre, por ejemplo, tener 10Mbps a tener 15Mbps.

 

Un sólo hilo de fibra que sale de la centralita, pasa por lo general por dos CTO donde se va... "dividiendo", dando acceso hasta un máximo de 64 hogares diferentes, el mismo hilo. Las CTO que hay instaladas son meros splitter, la electrónica que tienen es mínima o nula. Además, al contrario que el viejo Cobre, la fibra no se "empalma", se funde, con lo que técnicamente si tiramos de tu cable de fibra, llegamos a la centralita (OLT), aunque pasemos antes por 1 o 2 splitters.

 

Dicho esto, es muy muy muy complicado que se den problemas reales de velocidad. Hay no obstante dos supuestos posibles y reales donde la red puede tener problemas.

 

1º. Un problema en la OLT, si la centralita tiene cualquier tipo de problemas, obviamente este se arrastra a todos los hogares que alimente dicha fibra.

 

2º. Un problema de saturación de la fibra. Incluso en redes 10GPON, el ancho de banda total es "limitado", hablamos de 10Gbps para sentido descendente (descarga) y de 2.5Gbps ascendente (subida). Si haces las cuentas me dirás que no salen que si una fibra se vende como 600Mbps y el ancho total son de 10Gbps, como se va a compartir la fibra con más de 16 personas. Y si miramos la subida peor aun, técnicamente con 4 personas sería suficiente para colapsar la subida.

 

El truco es que nadie usa el 100% constantemente, el 99% del tiempo de uso que le damos a la línea, a penas usamos un 5? un 10%? con lo que en realidad los números al final salen. Obviamente el sistema no es capaz de soportar que 5 clientes al mismo tiempo con fibra 600 y conectados a la misma fibra hiciese un test de velocidad, la bajada daría buena, la subida no, porque sobrepasaría la capacidad de la fibra. Pero esto no pasa, o pasa solo en situaciones muy concretas.

 

No obstante, hay veces que una fibra está sometida a más presión que otras, ya sea por el número de clientes (al final la suma importa), o ya sea porque esos clientes si hacen mucho uso de la fibra. Pero en esos casos, casi el 99% de las veces, lo que notamos es problemas en la subida, no en la descarga, debido a que el ancho en redes 10GPON de subida es 4 veces inferior. La descarga suele dar menos problemas en este caso.

 

Sí, técnicamente la fibra puede saturar tb en subida, y existen y pueden existir zonas en las que es necesario que los clientes conectados a una CTO se diversifiquen o se lleve otro hilo para aumentar la capacidad.

 

En tu caso es un problema en descarga. Puede ser que exista saturación en sentido descendiente en tu fibra?? Es posible, pero es muy raro. Además, es facil diagnosticar estos problemas, por ejemplo realizando el test a horas raras, como por ejemplo a las 3-4 de la mañana, horas en las que el tráfico debería de ser mínimo


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 23 de 25
477 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

gracias Diana por tu comentario. Entonces segúnd dices hay un parametro de ont incorrecto... bueno, como el horario del tecnico es incompatible con el mio, no me queda otra que esperar a tener algunos dias libres en mi trabajo. Cuando ello suceda, os volveré a contactar para que envieis el tecnico..  pues la cosa se está complicando.: Aparte de lo que comenté de la velocidad, y lo que tu comentas ahora del parametro incorrecto de la ont, ahora tengo problemas con el wifi. no se que pasa que de cuando en cuando noto que los moviles dejan de estar conectados al wifi,... tengo que volver a buscar red.. y volver a meter contraseña etc,,

a ver si aguanta la cosa, hasta diciembre que tendré dias libres, si no, no me quedará otra que cogerme algun dia libre antes, para hacer venir al tecnico.

gracias,

 

Mensaje 24 de 25
459 Visitas
Re: Llevo notando algo raro en el router hace varias semanas

Hola avalonn:

 

Gracias a ti por colaborar en la Comunidad.

 

Cuando tengas tiempo puedes abrir un nuevo hilo o llamar al 1002 y para que se abra la avería.

 

Damos por finalizado este hilo y te recuerdo que estamos a tu disposición para cualquier duda o consulta que te pueda surgir.

 

Un saludo, Diana.

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 25 de 25
437 Visitas