Luz WiFI 2.4Gh encendida en el base port 2

Highlighted
Luz WiFI 2.4Gh encendida en el base port 2

Hola, me acaban de cambiar el videobridge que tenía (el alto) por el redondo ya que estaba teniendo problemas con la conexión en casa. El caso, el técnico lo instaló hoy por la mañana y a la hora en la que estoy escribiendo esto, el aparato solo tiene encendida la luz de Wifi de 2.4Ghz. Cual puede ser el motivo?

Mensaje 1 de 8
183 Visitas
7 RESPUESTAS 7
Highlighted
Re: Luz WiFI 2.4Gh encendida en el base port 2

Hola @manu1_99, ¿Nos puedes detallar un poco como tienes conectado el Videobridge, cuantos equipos tienes, está conectado por cable o por wifi al router, si te ha funcionado en algún momento, está muy alejado del router, está conectado Wifi + en el router?(Perdona por el interrogatorio 😉 pero cuantos más datos tengamos mejor)

Para poder ayudarte,te vamos a pedir los siguientes datos:

 

- Número de teléfono afectado

- Nombre, apellidos y NIF del titular. 

 

Saludos. 

 

Ángela. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 8
138 Visitas
Highlighted
Re: Luz WiFI 2.4Gh encendida en el base port 2

Hola, el base port 2 tiene conectado solamente un PC de sobremesa, está conectado por wifi al router, no se cuando se quedó la luz del wifi 2.4 encendida porque no estuve en casa hasta la noche que fue cuando me di cuenta (hasta que me fui de casa a eso de las 3 de la tarde funcionaba correctamente), no está muy alejado del router pero hay un par de paredes entre ambos dispositivos y si, está conectado al Wifi+ del router.

Mensaje 3 de 8
93 Visitas
Highlighted
Re: Luz WiFI 2.4Gh encendida en el base port 2

Hola @manu1_99

 

Hemos recibido correctamente tus datos por mensaje privado. Tras revisar la línea y los equipos, hemos comprobado que el repetidor no nos devuelve señal, como si estuviera en este momento apagado o desconectado. Es necesario, si no lo has hecho ya, que lo sincronices de nuevo con el router, (pincha aquí) para acceder a la información de cómo sincronizarlo.

Nos mantenemos a la espera

 

Gracias, un saludo, 

 

Ruth



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 8
82 Visitas
Highlighted
Re: Luz WiFI 2.4Gh encendida en el base port 2

Es culpa mía, por la noche la regleta donde estan los equipos enchufados, la apago y hasta hace un rato no me era necesario el ordenador. Si podeis, volved a hacer esas comprobaciones, va a quedar encendida estos días.

Mensaje 5 de 8
71 Visitas
Highlighted
Re: Luz WiFI 2.4Gh encendida en el base port 2

Buenos días @manu1_99

 

Gracias, el repetidor ahora si que nos devuelve la señal de manera correcta, has intentado sincronizarlo de nuevo?. Has podido comprobar si ahora ya te funciona?. Nos mantenemos a la espera. 

 

Gracias, un saludo, 

 

Ruth



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 8
52 Visitas
Highlighted
Re: Luz WiFI 2.4Gh encendida en el base port 2

Lo reinicié, a ver si no me vuelve a ocurrir. Si vuelve a pasar, lo restablezco de fábrica y vuelvo a probar.

Gracias.

Mensaje 7 de 8
42 Visitas
Highlighted
Re: Luz WiFI 2.4Gh encendida en el base port 2

Buenos días @manu1_99

 

Nos alegra comprobar que te funciona correctamente. Por nuestra parte, procedemos al cierre de este hilo, para cualquier otra duda o consulta en el futuro ya sabes donde encontrarnos. 

 

Gracias, un saludo,

 

Ruth



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 8
29 Visitas