Mi Router tiene internet pero no muestra señal wifi +Chromecast

Highlighted
Mi Router tiene internet pero no muestra señal wifi +Chromecast

 

Resulta que compré uno como regalo y todo bien durante días hasta ayer que de repente la conexión wifi desaparece. El internet funciona si es por cable pero lo que es la red wifi ya no sale la señal. Ha sido sustituida por una red abierta con nombre "Comedor.b" que es el nombre que le di al dispositivo de chromecast en su día. He intentado conectar a esa red nueva pero tampoco lo consigue.

- He revisado que el led del wifi esté encendida en el router

- Que la opción de SSID visible esté activada en la configuración del router

- Probé añadir la red manualmente

- Desconectar el cable de alimentación de tanto el router como el ONT durante 2 min y volverlo a encender

- Resetear router de fabrica

- Comprobar que estén los DNS publicos de google en la configuración

- Que el firmware del router esté actualizado

 

He leído foros y páginas de asistencia de google y comprobaría más cosas en las opciones avanzadas pero no tengo acceso a ella. Tengo un router VG8050 por cierto.

Nada ha funcionado.

En cuanto al chromecast:

- He olvidado red desde la app de Google Home en el tlf móvil y he vuelto a configurar pero no puedo porque no aparece la red de mi casa

- Lo he restaurado de fábrica y lo que ha hecho es cambiar el nombre de "Comedor.b" a "Chromecastxxxx.b" (x = num. al azar)

- Lo he configurado para que funcione con el wifi compartido de otro tlf móvil que puse como zona wifi.

Y aún así sigue sin aparecer mi red wifi de casa, sin embargo con cable conectado hay internet sin problemas. Tampoco tengo problemas con el uso del chromecast en la TV.

Lo único que me falla es que no aparece la red de casa. De hecho he leído que lo que hace el chromecast es "kill" el SSID y asume su rol una vez que haya sido configurada desde un inicio ya que tras la configuración ya tiene las credenciales para acceder a la red de casa y así conectar a la red wifi.

 

En resumen.

Tengo internet por cable pero no por Wifi, es como si el chromecast haya suplantado la identidad del router y su configuración no esté completa y por eso no puedo acceder al wifi de mi casa por su nombre normal y no por "Comedor.b" o Chromecastxxxx.b"

Me gustaría entrar en la configuración avanzada del router pero no tengo las credenciales necesarias. Sólo un técnico tiene esos permisos y no sé si tendré que llamar a uno pero mi intención es evitar llegar a ese punto.

 

No sé que más a hacer, a ver si alguien puede ayudarme.

Etiquetas (2)
Mensaje 1 de 7
233 Visitas
6 RESPUESTAS 6
Re: Mi Router tiene internet pero no muestra señal wifi +Chromecast

Hola @Traffy:

 

Si no puedes acceder al router por la puerta de enlace envíanos tus datos por privado y comprobamos también la configuración que tienes en el equipo:

  • Nombre y Nif del titular.
  • Número de teléfono del ADSL / Fibra.
  • Móvil de contacto.

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 7
192 Visitas
Re: Mi Router tiene internet pero no muestra señal wifi +Chromecast

Hola @Traffy:

 

He recibido tus datos y modificado algunos parámetros de wifi, necesito que compruebes de nuevo y me indicas.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 7
180 Visitas
Re: Mi Router tiene internet pero no muestra señal wifi +Chromecast

Hola buenas, no he notado ningún cambio. Sigue sin aparecer la red wifi pero de resto tengo Internet por cable.

Mensaje 4 de 7
174 Visitas
Re: Mi Router tiene internet pero no muestra señal wifi +Chromecast

Hola @Traffy:

 

He comprobado que ya existe una avería abierta en la que se está tratando la incidencia, me mantengo a la espera de la resolución.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 7
168 Visitas
Re: Mi Router tiene internet pero no muestra señal wifi +Chromecast

Finalmente llamé al 1002 y hoy vino el técnico a solucionarme el problema cortando por lo sano. Ha sido finalmente cambiar el router por uno nuevo y ya está. Puede que se haya simplemente estropeado de viejo.

 

Gracias por la ayuda.

Mensaje 6 de 7
165 Visitas
Re: Mi Router tiene internet pero no muestra señal wifi +Chromecast

Hola @Traffy:

 

Me alegro de que ya esté solucionado con ese cambio de equipo.  :smileyhappy:

 

Gracias a ti por colaborar en la Comunidad, doy por finalizado este hilo y te recuerdo que estamos a tu disposición para cualquier duda o consulta que te pueda surgir.


Un saludo, Diana.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 7
157 Visitas